Seite 2 von 2 ErsteErste 12
Ergebnis 21 bis 35 von 35

Thema: Standheizung Webasto Top C geht nach 3 min wieder aus

  1. #21  ↑↑
    Avatar von gasmichel
    gasmichel ist offline Doppelt zwangsbeatmet Boardunterstützervolle Marktplatzberechtigungvolle Marktplatzberechtigung
    • Zafira Tourer
      • Zafira Modell:
      • Zafira Tourer
      • Erstzulassung:
      • 29.04.13
      • Modelljahr (MJ):
      • 2013-5
      • Getriebe :
      • 6 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 195
      • Ausstattung :
      • Innovation

    Michael
    Spritmonitor.de
    Registriert seit
    15.08. 2006
    Beiträge
    privat
    Danke
    984
    3.096 Danke für 2.140 Beiträge

    Standard AW: Standheizung Webasto Top C geht nach 3 min wieder aus

    Zitat Zitat von rgruener Beitrag anzeigen
    sorry, aber ich würde sagen ja .
    im lüftungsbetrieb läuft eben die lüftung, sonst nichts.
    kein brenner, keine kraftsstoffpumpe, nichts.
    man kann auch glück haben, aber im allgemeinen wird empfohlen, alle monate mal kräftig durchzuheizen.
    jooo, da ist wohl was dran

    Ich werde bei Gelegenheit mal meinen FOH fragen.


    Nach 2x Zafira A und 3 x Zafira B fahre ich jetzt einen ..............Zafira Tourer Innov.

  2. #22  ↑↑
    Registriert seit
    25.04. 2006
    Beiträge
    2.410
    Danke
    54
    668 Danke für 513 Beiträge

    Standard AW: Standheizung Webasto Top C geht nach 3 min wieder aus

    was sollte dein FOH dazu sagen können?

    ich zitiere mal die webasto FAQs:
    Müssen Standheizungen gewartet werden?

    Nein, jedoch empfehlen wir, das Heizgerät zu Beginn der Heizperiode fachmännisch prüfen zu lassen. Die Standheizung sollte ganzjährig einmal pro Monat für ca. 15 bis 30 Minuten eingeschaltet werden.



    naja - prüfen lass ich meine auch nicht, solange sie läuft.
    aber 1mal im monat lass ich sie laufen.
    Gruss

    Robert

    (200.000 km Zafira A, 103.000 km Zafira B, jetzt Combo D / 2.0 CDTI)

  3. rgruener erhielt für diesen Beitrag eine Danksagung von:


  4. #23  ↑↑
    zaffi1960 Leider hat uns dieses Mitglied verlassen.

    Standard AW: Standheizung Webasto Top C geht nach 3 min wieder aus

    FAQ: Reagiert die Standheizung bei einer bestimmten Kühlwassertemperatur automatisch?


    Ja! Ist die maximale Temperatur erreicht, arbeitet das Gerät im sparsamen Teillastbetrieb, oder es erfolgt eine Regelpause.

    Das erklärt auch warum bei mir die sh bei warmem motor ca. 4 min läuft und bei kaltem 2 min, lüfter der sh scheint zu gehen, der läuft die ganze zeit, unten am bodenblech kommt auch aus dem stutzen luft raus, also wapu, glühstift /vlies oder dosierpumpe (ein klicken höre ich nicht) kaputt,
    meiner meinung nach läuft wenn kalt nur das sh gebläse, allerdings laufen irgendwie 2 sachen wobei sich eins nach ca 1- 1,5 min abschaltet, das sh gebläse dann nach 2 min, läuft die wapu evtl. doch?
    wenn warm läuft das innenraumgebläse und das sh gebläse, innenraum ca nach 3 min aus, sh gebläse nach 4 min

    muss nächste woche wegen inspek eh zum foh
    würdet ihr zum foh deswegen oder separat zum boschdienst? kosten eh gleich oder?

  5. #24  ↑↑
    zaffi1960 Leider hat uns dieses Mitglied verlassen.

    Standard AW: Standheizung Webasto Top C geht nach 3 min wieder aus

    also war beim foh: hat gesagt die batterie ist low, sh schaltet deswegen ab, hatte ich ja schon mal gepostet aus nem anderen forum, dort war das die hauptursache. nun gut, haben die batt geladen, sh funzt wieder wie verrückt, jetzt weiss ich auch was du meinst robert. vernehme jetzt ganz deutlich die ganze zeit ein klicken der dosier pumpe, befindet sich nach dem geräusch nach in tanknähe

    trotzdem ist mir etwas mulmig, wegen: habe 3tkm am stück gefahren sommerbetrieb die batt müsste doch megavoll sein, hatte am we mal gemessen, 12v ruhespannung, ok, klar im etzold steht die muss 12,7 haben, die batt ist jetzt ca. 2 jahre alt, wagen springt beim ersten anlasserdreh an, keine anzeichen einer dahinscheidenden batterie, habe hier mal im forum gelesen dass die zaffi b lima unterdimensioniert sein soll und die batt nicht richtig laden kann wenn zusätzliche verbraucher an sind, was kann man da machen?
    muss ich mir jetzt alle 2 jahre wegen sh ne neue batt kaufen oder im winter alle 2 wochen laden? wie macht ihr das? habt ihr auch trouble mit eurer batterie???
    oder braucht die sh nach der sommerpause bloss einen anschub um dann den ganzen winter durchzulaufen, hoffentlich?
    gibt es evtl. ne stärkere lima die man einbauen kann?

  6. #25  ↑↑
    Avatar von B3rnd
    B3rnd ist offline "Cool Hand Luke" BoardunterstützerZafira-Clubmitgliedvolle Marktplatzberechtigung
    • Zafira A / Z22SE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 04.2004
      • Modelljahr (MJ):
      • 2004
      • Motortyp (Zafira A) :
      • Z22SE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 108/148
      • Ausstattung :
      • Edition

    Bernd
    Spritmonitor.de
    Registriert seit
    04.11. 2006
    Ort
    Regensburg
    Beiträge
    n/a
    Danke
    712
    5.253 Danke für 2.868 Beiträge

    Standard AW: Standheizung Webasto Top C geht nach 3 min wieder aus

    ist deine Lima schon mal defekt gewesen?

    "Zukunft ist kein Schicksalsschlag, sondern die Folge der Entscheidungen, die wir heute treffen."
    Franz Alt


  7. #26  ↑↑
    zaffi1960 Leider hat uns dieses Mitglied verlassen.

    Standard AW: Standheizung Webasto Top C geht nach 3 min wieder aus

    nein, nicht dass ich wüsste. den wagen hatte drei jahre ein vorbesitzer, ob der was hatte weiss ich nicht, sorry

  8. #27  ↑↑
    Avatar von B3rnd
    B3rnd ist offline "Cool Hand Luke" BoardunterstützerZafira-Clubmitgliedvolle Marktplatzberechtigung
    • Zafira A / Z22SE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 04.2004
      • Modelljahr (MJ):
      • 2004
      • Motortyp (Zafira A) :
      • Z22SE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 108/148
      • Ausstattung :
      • Edition

    Bernd
    Spritmonitor.de
    Registriert seit
    04.11. 2006
    Ort
    Regensburg
    Beiträge
    n/a
    Danke
    712
    5.253 Danke für 2.868 Beiträge

    Standard AW: Standheizung Webasto Top C geht nach 3 min wieder aus

    Wenn es die erste Lima ist, kann es durchaus sein das die defekt wird.
    Du solltest mal die Leistung prüfen lassen, am besten von Batterie u. Lima.

    "Zukunft ist kein Schicksalsschlag, sondern die Folge der Entscheidungen, die wir heute treffen."
    Franz Alt


  9. #28  ↑↑
    zaffi1960 Leider hat uns dieses Mitglied verlassen.

    Standard AW: Standheizung Webasto Top C geht nach 3 min wieder aus

    kann man die lima selber prüfen- reine spannungsmessung?

  10. #29  ↑↑
    Registriert seit
    25.04. 2006
    Beiträge
    2.410
    Danke
    54
    668 Danke für 513 Beiträge

    Standard AW: Standheizung Webasto Top C geht nach 3 min wieder aus

    Zitat Zitat von zaffi1960 Beitrag anzeigen
    .......... sh funzt wieder wie verrückt, jetzt weiss ich auch was du meinst robert. vernehme jetzt ganz deutlich die ganze zeit ein klicken der dosier pumpe, befindet sich nach dem geräusch nach in tanknähe

    .....................
    muss ich mir jetzt alle 2 jahre wegen sh ne neue batt kaufen oder im winter alle 2 wochen laden? wie macht ihr das? habt ihr auch trouble mit eurer batterie???
    ach was - nur keine sorge.
    halte dich einfach an die regel "heizzeit = nachfolgende fahrzeit". dann kann dir eigentlich nichts passieren. stell die laufzeit auf 30 minuten, das passt zu 95% immer. bei batterien >= 60Ah und ohne ausgesprochenen kurzstreckenverkehr läuft das eigentlich ganz gut.
    ja die dosierpumpe sitzt nah am tank. wenn der tankinhalt so unter ca. 10 liter fällt, dann geht die SH übrigens auch nicht.
    wenn die batterie ok ist, dann läuft die SH auch 3mal 30 minuten, ohne dass die batterie schlapp macht. das ist mir erst einmal vor 10 jahren passiert, da war aber nur ein 50Ah akkulein drin und das war nicht mehr ganz ok.
    Gruss

    Robert

    (200.000 km Zafira A, 103.000 km Zafira B, jetzt Combo D / 2.0 CDTI)

  11. #30  ↑↑
    zaffi1960 Leider hat uns dieses Mitglied verlassen.

    Standard AW: Standheizung Webasto Top C geht nach 3 min wieder aus

    ja ok, wollen wir das beste hoffen. wenn man in anderen foren die thematik lima beim z19dth verfolgt, wird mir schummrig vor den augen, hoffentlich kommt das niemals auf mich zu ... hätte ich keine sh hätte ich sicherlich bisher nichts von dahinscheidender batterie oder lima gemerkt, bei allen die keine sh haben kommt das prob unverhofft, wir erkennen bereits die vorboten...

  12. #31  ↑↑
    Cruiser ist offline Foren-Eroberer volle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 08/2009
      • Modelljahr (MJ):
      • 2009
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 103/140
      • Ausstattung :
      • Innovation

    Registriert seit
    27.08. 2009
    Beiträge
    57
    Danke
    4
    3 Danke für 3 Beiträge

    Standard AW: Standheizung Webasto Top C geht nach 3 min wieder aus

    Hallo ! Ich fange mal keinen neuen Thread an, denn meine Probleme mit der Webasto Thermo Top C sind so ähnlich, wie die hier beschriebenen. Über den Testmodus des BC habe ich dieser Tage festgestellt, dass nach 30 Min. Heizzeit bei ca. 16°C Aussentemp. das Kühlwasser direkt nach dem Anlassen 67°C hatte. Ist das genug/normal oder zu wenig für eine Heizung mit 5,2 kw. Ich meine, es müsste doch eigentlich für die volle Betriebstemp. reichen- oder ?

  13. #32  ↑↑
    Wasweisich Leider hat uns dieses Mitglied verlassen.

    Standard AW: Standheizung Webasto Top C geht nach 3 min wieder aus

    Hallo,
    ich habe das gleiche Problem und war heute mal in einer Werkstatt mit Webasto Service. Der gute Herr hat meine Standheizung an eine Diagnosesoftware angeschlossen und das Problem gleich erkannt. Unterspannung! Ein Opel typisches Problem meinte er. Opel hat seine Standheizungen anders programmieren lassen, als sie von Webasto ausgeliefert werden, nämlich unter einer Spannung von 10,99 V geht da nichts mehr. Während bei nachträglich eingebauten die Unterspannung erst bei 9,xx V nicht mehr zünden. Ich konnte das selbst mitverfolgen erst lagen 12.12 Volt Spannung an und bei dem ganzen Zündvorgang fällt die Spannung unter 10,99 V und dann geht nichts mehr. Aber jetzt folgendes Webasto stellt dir deine Standheizung auf Kulanz auf diese 9 Komma xx Volt kostenlos ein. Wir machen es jetzt so, meine Werkstatt nicht FOH, baut mir das Ding aus und überbrückt derweilen die Heizschläuche, schickt die Heizung zu Webasto, irgendwo in Brandenburg und wenn alles erledigt ist, baut er sie wieder ein. Das heißt wiederrum Stoßfänger runter, Heizung raus, Stoßfänger wieder dran. Nach ca. 14 Tagen das ganze wieder in umgekehrter Reihenfolge. Er macht mir das für 120 € da kann man nicht meckern. Und jetzt Schluß. Allseits gute Fahrt.

  14. #33  ↑↑
    zaffi1960 Leider hat uns dieses Mitglied verlassen.

    Standard AW: Standheizung Webasto Top C geht nach 3 min wieder aus

    danke für den top tipp mit der einstellung bei webasto, irgendsowas dachte ich mir schon, das opel da auf nummer sicher gehen will, und die spannung hoch setzt.
    bloss noch ne frage: muss dazu unbedingt die heizung raus, wie in deinem fall?
    geht nicht auto bei webasto abgeben, webasto stellt ein und abends wieder abholen?
    trotzdem alles gute für deine heizung, wenn das die lösung war, ok.

  15. #34  ↑↑
    Avatar von Doc_Tom
    Doc_Tom ist offline Vielschreiber Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z16XNT
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 01.06.2009
      • Modelljahr (MJ):
      • 2009
      • Motortyp (Zafira B) :
      • Z16XNT
      • Getriebe :
      • 6 Gang
      • Motortuning:
      • CNG
      • Leistung in kW / PS :
      • 150
      • Ausstattung :
      • Edition

    Registriert seit
    26.08. 2013
    Beiträge
    156
    Danke
    32
    11 Danke für 10 Beiträge

    Standard AW: Standheizung Webasto Top C geht nach 3 min wieder aus

    Zitat Zitat von zaffi1960 Beitrag anzeigen
    ...
    bloss noch ne frage: muss dazu unbedingt die heizung raus, wie in deinem fall?
    ....
    gibt es zu dieser Frage noch eine Antwort eines erfahrenen Boarmitgliedes?

    Hab dies gelesen und mal durchgeführt:
    https://www.motor-talk.de/forum/weba...-t3530196.html

    schaltet trotzdem nach drei Minuten wieder ab. Hat jemand einen guten Bosch dienst in HH mit viel und gut Ahnung bei Webasto Problemen?
    Eine Empfehlung war der BOSCH Dienst Müller?
    https://www.boschcarservice.com/de/d...burg-rahlstedt

    war da schonmal jemand mit Webasto Problemen?
    Gruß
    Thomas
    Geändert von Doc_Tom (10.11.2017 um 10:06 Uhr)

  16. #35  ↑↑
    Avatar von Blackwolf
    Blackwolf ist offline Blackwolf-Pilot Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z19DT
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • Juli 2006
      • Modelljahr (MJ):
      • 2007
      • Motortyp (Zafira B) :
      • Z19DT
      • Getriebe :
      • 6 Gang
      • Motortuning:
      • Top Secret
      • Leistung in kW / PS :
      • 88/120
      • Ausstattung :
      • OPC line II

    Tino
    Spritmonitor.de
    Registriert seit
    11.06. 2009
    Ort
    Nauen
    Beiträge
    802
    Danke
    427
    311 Danke für 222 Beiträge

    Standard AW: Standheizung Webasto Top C geht nach 3 min wieder aus

    @ Doc Tom

    Hallo.
    Deine Fragen kann ich leider auch nicht beantworten.

    Das hatte ich neulich: Standheizung an gemacht. Ist ca. 1 min gelaufen und hat dann abgeschalten. Die nächsten male wieder. Keine Fehler an Standheitzung und Auto wurden angezeigt. Ein paar Tage später machte meine Lichtmaschine Geräuche und ging kaputt. Neue Lichtmaschine und dann ging die Standheitzung wieder. Die Spannung der Batterie war zu wenig für die Standheitzung und trotzdem ausreichend um das Auto normal zu starten.

    Gruß Tino

Seite 2 von 2 ErsteErste 12

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.