Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 21 bis 40 von 54

Thema: MKL und Batteriesymbol leuchten

  1. #21  ↑↑
    Psycho-Dad ist offline Foren-Eroberer volle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 03.2000
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • Automatik
      • Leistung in kW / PS :
      • 125
      • Ausstattung :
      • Elegance

    Ingo
    Registriert seit
    13.02. 2016
    Beiträge
    94
    Danke
    9
    1 Danke für 1 Beitrag

    Standard AW: MKL und Batteriesymbol leuchten Themenstarter

    War in einer freien Werkstatt, kam auch der Fehler System zu fett, sollte ich besser zum Opel Händler gehen?
    Geändert von Psycho-Dad (03.12.2018 um 14:17 Uhr)

  2. #22  ↑↑
    Psycho-Dad ist offline Foren-Eroberer volle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 03.2000
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • Automatik
      • Leistung in kW / PS :
      • 125
      • Ausstattung :
      • Elegance

    Ingo
    Registriert seit
    13.02. 2016
    Beiträge
    94
    Danke
    9
    1 Danke für 1 Beitrag

    Standard AW: MKL und Batteriesymbol leuchten Themenstarter

    Keiner eine Idee?

  3. #23  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Opa Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    2.316
    Danke
    20
    225 Danke für 214 Beiträge

    Standard AW: MKL und Batteriesymbol leuchten

    Zieh mal den Kühlmitteltemperatursensor ab, und schaue mal ob die Meldung „zu Fett“ immernoch kommt.
    Vllt ist auch ein Einspritzventil undicht und tropft.
    Luftfilter ist aber sauber?
    Zafira B 2009 Cosmo Z18XER 140PS - Saphirschwarz
    Zafira B 2006 OPC Z20LEH 241PS - Saphirschwarz

    Update 29.12.2018
    http://www.zafira-forum.de/showthrea...131#post728131


  4. #24  ↑↑
    Psycho-Dad ist offline Foren-Eroberer volle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 03.2000
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • Automatik
      • Leistung in kW / PS :
      • 125
      • Ausstattung :
      • Elegance

    Ingo
    Registriert seit
    13.02. 2016
    Beiträge
    94
    Danke
    9
    1 Danke für 1 Beitrag

    Standard AW: MKL und Batteriesymbol leuchten Themenstarter

    Das mit dem Sensor ab wär ein Versuch wert, wo befindet sich der Kühlmitteltemperatursensor? In der Werkstatt hatte man das auch vermutet mit der Einspritzung, wurde kontrolliert, wäre in Ordnung.

  5. #25  ↑↑
    hausfrau ist offline Sing, mein Sachse sing... Boardunterstützervolle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 09.2000
      • Modelljahr (MJ):
      • 2001
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 125 PS
      • Ausstattung :
      • EDITION 2000

    Registriert seit
    11.08. 2007
    Ort
    Leipzig
    Beiträge
    544
    Danke
    175
    83 Danke für 80 Beiträge

    Standard AW: MKL und Batteriesymbol leuchten

    Der Sensor sitzt im Thermostatgehäuse. Der Stecker ist gesperrt.
    Ein kleiner Bügel ist reinzudrücken, um die Verbindung zu entriegeln.

    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Unbenannt.JPG 
Hits:	153 
Größe:	73,5 KB 
ID:	47226  

  6. #26  ↑↑
    Psycho-Dad ist offline Foren-Eroberer volle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 03.2000
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • Automatik
      • Leistung in kW / PS :
      • 125
      • Ausstattung :
      • Elegance

    Ingo
    Registriert seit
    13.02. 2016
    Beiträge
    94
    Danke
    9
    1 Danke für 1 Beitrag

    Standard AW: MKL und Batteriesymbol leuchten Themenstarter

    Super danke, war gerade in der Opel Werkstatt zum Fehler auslesen, ist tatsächlich der Kühlmitteltemperatursensor, ist es kompliziert diesen zu wechseln?

  7. #27  ↑↑
    hausfrau ist offline Sing, mein Sachse sing... Boardunterstützervolle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 09.2000
      • Modelljahr (MJ):
      • 2001
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 125 PS
      • Ausstattung :
      • EDITION 2000

    Registriert seit
    11.08. 2007
    Ort
    Leipzig
    Beiträge
    544
    Danke
    175
    83 Danke für 80 Beiträge

    Standard AW: MKL und Batteriesymbol leuchten

    Er ist im Thermostat eingeschraubt. Überlege mal, wie alt das Thermostat ist.
    Ich möchte Dir empfehlen, dass gesamte Thermostat zu wechseln. Eine Anleitung dazu gibt es hier im Forum.

    http://www.zafira-forum.de/showthrea...schen-Zafira-A

    Zusätzlich schauen, ob am Kabel kein Defekt vorliegt. Der Strang läuft über den Ventildeckel (man sieht es auf dem Bild).
    Dort zerbröselt mit der Zeit die Kunststoffumhüllung (Schutzrohr). Ich habe sie bei mir schon ersetzt.
    Geändert von hausfrau (05.12.2018 um 11:52 Uhr)

  8. #28  ↑↑
    Psycho-Dad ist offline Foren-Eroberer volle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 03.2000
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • Automatik
      • Leistung in kW / PS :
      • 125
      • Ausstattung :
      • Elegance

    Ingo
    Registriert seit
    13.02. 2016
    Beiträge
    94
    Danke
    9
    1 Danke für 1 Beitrag

    Standard AW: MKL und Batteriesymbol leuchten Themenstarter

    Hab den Sensor gewechselt, Lampe blieb bis jetzt aus, das Schutzrohr ist noch ok, danke für die Tipps

  9. #29  ↑↑
    Psycho-Dad ist offline Foren-Eroberer volle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 03.2000
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • Automatik
      • Leistung in kW / PS :
      • 125
      • Ausstattung :
      • Elegance

    Ingo
    Registriert seit
    13.02. 2016
    Beiträge
    94
    Danke
    9
    1 Danke für 1 Beitrag

    Standard AW: MKL und Batteriesymbol leuchten Themenstarter

    Als ob ich es geahnt hätte, Lampe ist wieder angegangen, (das Autosymbol mit dem Schraubenschlüssel), aber erst wenn die Temperatur etwas über 80°C ist, beim fahren ruckelt das Auto ab und zu. Könnte es das Thermostat sein? Langsam geht mir der Hobel auf den Sack

  10. #30  ↑↑
    Psycho-Dad ist offline Foren-Eroberer volle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 03.2000
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • Automatik
      • Leistung in kW / PS :
      • 125
      • Ausstattung :
      • Elegance

    Ingo
    Registriert seit
    13.02. 2016
    Beiträge
    94
    Danke
    9
    1 Danke für 1 Beitrag

    Standard AW: MKL und Batteriesymbol leuchten Themenstarter

    Mittlerweile geht die Lampe nach kurzer fährt, ca.1-2Km schon an, keiner ne Idee?

  11. #31  ↑↑
    hausfrau ist offline Sing, mein Sachse sing... Boardunterstützervolle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 09.2000
      • Modelljahr (MJ):
      • 2001
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 125 PS
      • Ausstattung :
      • EDITION 2000

    Registriert seit
    11.08. 2007
    Ort
    Leipzig
    Beiträge
    544
    Danke
    175
    83 Danke für 80 Beiträge

    Standard AW: MKL und Batteriesymbol leuchten

    Mit einem Fehlercode wären wir schlauer.
    Wenn der Fehler bei kaltem Motor nicht vorhanden ist und sich nur bei warmen Motor meldet, könnte es auch das typische Problem
    im Motorsteuergerät sein (kalte oder gebrochene Lötstellen auf Grund Ausdehnung und Stauchung der Steckerkontakte).

    Ich hatte zwar andere Fehlercodes, aber die Fehler traten bei der Kalt/Warm-Problematik auf bzw. nicht auf. Der Zafira ruckelte auch abundzu.
    Es lag schlußendlich am Steuergerät, was man aber reparieren konnte (eine recht bekannte Zittauer Elektronikfirma macht dies sehr schnell und professionell).

  12. #32  ↑↑
    Psycho-Dad ist offline Foren-Eroberer volle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 03.2000
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • Automatik
      • Leistung in kW / PS :
      • 125
      • Ausstattung :
      • Elegance

    Ingo
    Registriert seit
    13.02. 2016
    Beiträge
    94
    Danke
    9
    1 Danke für 1 Beitrag

    Standard AW: MKL und Batteriesymbol leuchten Themenstarter

    @Hausfrau: Hättest du eine Adresse für mich?

  13. #33  ↑↑
    hausfrau ist offline Sing, mein Sachse sing... Boardunterstützervolle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 09.2000
      • Modelljahr (MJ):
      • 2001
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 125 PS
      • Ausstattung :
      • EDITION 2000

    Registriert seit
    11.08. 2007
    Ort
    Leipzig
    Beiträge
    544
    Danke
    175
    83 Danke für 80 Beiträge

    Standard AW: MKL und Batteriesymbol leuchten

    Lies dich mal in diesem Betrag rein, um die Hintergründe zu verstehen.

    http://www.zafira-forum.de/showthrea...er%E4t+l%F6ten

    Adresse: www.ecu.de

  14. #34  ↑↑
    Psycho-Dad ist offline Foren-Eroberer volle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 03.2000
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • Automatik
      • Leistung in kW / PS :
      • 125
      • Ausstattung :
      • Elegance

    Ingo
    Registriert seit
    13.02. 2016
    Beiträge
    94
    Danke
    9
    1 Danke für 1 Beitrag

    Standard AW: MKL und Batteriesymbol leuchten Themenstarter

    War heute beim FOH Fehler auslesen, nach dem Löschen kamen 3 neue Fehler, er geht auch von dem Steuergerät aus. Bin am überlegen ob sich das ganze noch lohnt, muss für neuen TÜV die hinteren Bremsen noch machen, der Zaffi hat über 200Tkm

  15. #35  ↑↑
    hausfrau ist offline Sing, mein Sachse sing... Boardunterstützervolle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 09.2000
      • Modelljahr (MJ):
      • 2001
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 125 PS
      • Ausstattung :
      • EDITION 2000

    Registriert seit
    11.08. 2007
    Ort
    Leipzig
    Beiträge
    544
    Danke
    175
    83 Danke für 80 Beiträge

    Standard AW: MKL und Batteriesymbol leuchten

    Sag' doch bitte mal die Fehlercodes ?!

    Hintere Bremsen sind kein Grund, den Zaffi auszurangieren.

  16. #36  ↑↑
    Psycho-Dad ist offline Foren-Eroberer volle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 03.2000
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • Automatik
      • Leistung in kW / PS :
      • 125
      • Ausstattung :
      • Elegance

    Ingo
    Registriert seit
    13.02. 2016
    Beiträge
    94
    Danke
    9
    1 Danke für 1 Beitrag

    Standard AW: MKL und Batteriesymbol leuchten Themenstarter

    Fehlercodes weiß ich nicht, hat mir kein Protokoll gegeben, nach dem Löschen wurden 3 Sensoren angezeigt. Klar sind die hintere Bremsen kein Grund, weiß nicht was mich die Reparatur des Steuergerät kostet

  17. #37  ↑↑
    Psycho-Dad ist offline Foren-Eroberer volle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 03.2000
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • Automatik
      • Leistung in kW / PS :
      • 125
      • Ausstattung :
      • Elegance

    Ingo
    Registriert seit
    13.02. 2016
    Beiträge
    94
    Danke
    9
    1 Danke für 1 Beitrag

    Standard AW: MKL und Batteriesymbol leuchten Themenstarter

    Wo befindet sich das MSG? Ist der Ausbau sehr kompliziert?

  18. #38  ↑↑
    hausfrau ist offline Sing, mein Sachse sing... Boardunterstützervolle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 09.2000
      • Modelljahr (MJ):
      • 2001
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 125 PS
      • Ausstattung :
      • EDITION 2000

    Registriert seit
    11.08. 2007
    Ort
    Leipzig
    Beiträge
    544
    Danke
    175
    83 Danke für 80 Beiträge

    Standard AW: MKL und Batteriesymbol leuchten

    Rechts am Motorblock, wenn Du vor dem Auto stehst. Da gehen 2 breite Stecker drauf.

    Beide Stecker sind mit einem Metallbügel gesichert, welcher nach oben geklappt werden muss, damit der Stecker entriegelt.
    Der Stecker für das Klopfsensorkabel wird in einem Bügel gehalten. Einfach seitlich rausdrücken. Die Kabelverbindung muss nicht getrennt werden.

    Es sind 3 Schrauben am Motorblock und 1 Schraube für das Massekabel zu entfernen. Dann hast Du das Mstg. in der Hand.

  19. #39  ↑↑
    Psycho-Dad ist offline Foren-Eroberer volle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 03.2000
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • Automatik
      • Leistung in kW / PS :
      • 125
      • Ausstattung :
      • Elegance

    Ingo
    Registriert seit
    13.02. 2016
    Beiträge
    94
    Danke
    9
    1 Danke für 1 Beitrag

    Standard AW: MKL und Batteriesymbol leuchten Themenstarter

    Super danke, werde morgen mal schauen, falls es nicht regnet. Wie teuer ist eine Reparatur ungefähr? Damit ich ungefähr weiß, was ich noch in den Zafira investieren muss.

  20. #40  ↑↑
    Psycho-Dad ist offline Foren-Eroberer volle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 03.2000
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • Automatik
      • Leistung in kW / PS :
      • 125
      • Ausstattung :
      • Elegance

    Ingo
    Registriert seit
    13.02. 2016
    Beiträge
    94
    Danke
    9
    1 Danke für 1 Beitrag

    Standard AW: MKL und Batteriesymbol leuchten Themenstarter

    Hallo, hier mal die Fehlercodes:
    P1555; P0170; P0335; P0100; P9347
    laut Opel Werkstatt wäre das Steuergerät defekt, hab das Steuergerät zur Überprüfung geschickt, laut dieser Firma ist das Steuergerät in Ordnung, es liegt am LMM, ich solle diesen tauschen und dann in der Werkstatt neu an lernen lassen, damit das Steuergerät weiß, das der LMM neu ist. Stimmt das?

Seite 2 von 3 ErsteErste 123 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.