Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 20 von 53

Thema: Zafira 2,0 Turbo Probleme beim Kaltstart

  1. #1  ↑↑
    Registriert seit
    07.04. 2015
    Ort
    Bad Münder
    Beiträge
    126
    Danke
    14
    4 Danke für 4 Beiträge

    Standard Zafira 2,0 Turbo Probleme beim Kaltstart Themenstarter

    Hallo Liebe Zafira Gemeinde, seit kurzem möchte mein Z20LET morgens nicht mehr richtig anspringen. 3 bis 4 Mal Orgeln dann kommt er , wenn er Warm ist ist es Besser, hat jemand eine AHnung was das sein könnte ?

  2. #2  ↑↑
    Avatar von darkfighter
    darkfighter ist offline OPC heisst jetzt TGW volle Marktplatzberechtigung
    • Zafira B/ Z20LEH
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 01.2006
      • Modelljahr (MJ):
      • 2006
      • Motortyp (Zafira B) :
      • Z20LEH
      • Getriebe :
      • 6 Gang
      • Motortuning:
      • Phase1
      • Leistung in kW / PS :
      • 270PS Phase 1 + VKer
      • Ausstattung :
      • OPC

    Heiko
    Spritmonitor.de
    Registriert seit
    24.03. 2010
    Ort
    Essen, Nordrhein-Westfalen, Germany
    Beiträge
    n/a
    Danke
    90
    176 Danke für 127 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart

    Wie alt sind deine Zündkerzen?
    Tausch die mal.
    Zafira B OPC Sahpirschwarz, Recaro Teilleder, CD70-CID, Parrot MKi9200 Freisprechanlage, VKER, MTB Phase 1, Gasanlage VIALLE, kurzer Ansaugweg, großer Ansaugtrichter, abgeänderte Duplex Anlage, Happylightshowmodul, dunkle Seitenblinker, DDS, TPMS
    Hier meine Garage

  3. #3  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Opa Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    2.141
    Danke
    19
    209 Danke für 198 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart

    Vllt Kurbelwellen- oder Nockenwellensenor nicht mehr ganz ok?
    Oder etwas mit dem Tank oder Spritpumpe.
    + Zafira B OPC Z20LEH 241PS Bj.2006 in Saphirschwarz
    http://www.zafira-forum.de/showthrea...131#post728131

  4. #4  ↑↑
    Registriert seit
    07.04. 2015
    Ort
    Bad Münder
    Beiträge
    126
    Danke
    14
    4 Danke für 4 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart Themenstarter

    Kurbelwellensensor und Nockenwellensensor habe ich bereits getauscht, Spritpumpe auch Neu sowie Temperaturgeber...

  5. #5  ↑↑
    Finn ist offline Vielschreiber volle Marktplatzberechtigung
    • Zafira A / Z20LET
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 020202
      • Modelljahr (MJ):
      • 2001-5
      • Motortyp (Zafira A) :
      • Z20LET
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • LPG-Anlage
      • Leistung in kW / PS :
      • 200
      • Ausstattung :
      • OPC

    Registriert seit
    14.09. 2017
    Ort
    westerburg
    Beiträge
    122
    Danke
    3
    13 Danke für 12 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart

    LMM oder bekanntes Masseproblem an der vercrimpung bei der Batterie.

  6. #6  ↑↑
    Registriert seit
    07.04. 2015
    Ort
    Bad Münder
    Beiträge
    126
    Danke
    14
    4 Danke für 4 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart Themenstarter

    Habe ich auch schon gemacht ! Das habe ich tip Top gemacht war schon leicht Hochohmig.
    LMM ist auch Nagelneu 80 mm LEH

  7. #7  ↑↑
    Finn ist offline Vielschreiber volle Marktplatzberechtigung
    • Zafira A / Z20LET
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 020202
      • Modelljahr (MJ):
      • 2001-5
      • Motortyp (Zafira A) :
      • Z20LET
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • LPG-Anlage
      • Leistung in kW / PS :
      • 200
      • Ausstattung :
      • OPC

    Registriert seit
    14.09. 2017
    Ort
    westerburg
    Beiträge
    122
    Danke
    3
    13 Danke für 12 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart

    Hast du auch Software für den LEH LMM im STG?

  8. #8  ↑↑
    Registriert seit
    07.04. 2015
    Ort
    Bad Münder
    Beiträge
    126
    Danke
    14
    4 Danke für 4 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart Themenstarter

    Software von Klasen drauf alles auf LEH Abgestimmt, das Problem bestand aber auch vorher bevor ich bei Klasen war es liegt nicht an der Software . Es ist ein anderes Problem und ich komme einfach nicht weiter

  9. #9  ↑↑
    Finn ist offline Vielschreiber volle Marktplatzberechtigung
    • Zafira A / Z20LET
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 020202
      • Modelljahr (MJ):
      • 2001-5
      • Motortyp (Zafira A) :
      • Z20LET
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • LPG-Anlage
      • Leistung in kW / PS :
      • 200
      • Ausstattung :
      • OPC

    Registriert seit
    14.09. 2017
    Ort
    westerburg
    Beiträge
    122
    Danke
    3
    13 Danke für 12 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart

    Unterdrucksystem geprüft? SUV undicht?

  10. #10  ↑↑
    Registriert seit
    07.04. 2015
    Ort
    Bad Münder
    Beiträge
    126
    Danke
    14
    4 Danke für 4 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart Themenstarter

    Ist abgedrückt Lade und Unterdrucksystem, sowie das SUV alles OK, auch einen neuen Unterdruckspeicher habe ich eingebaut . Zündmodul Neu und Zündkerzen falls ich das noch nicht erwähnt habe.
    Das Problem ist nur beim Gas geben also Beschleunigen im Turbo Betrieb , bei Sparsamer Fahrweise läuft er Sauber , und Problem ist auch beim Gas wegnehmen das Passiert so abrupt, hin und wieder läuft er aber auch immer SAuber.
    Also es hat was mit dem Gas geben zu tun oder mit dem Ladedruck, da ja das Problem nur im Turbobetrieb ist. Auf der Autobahn egal welche Geschwindigkeit man hält läuft er total Sauber, aber sobald man Gas Gibt voll abrupt oder Gas weg nimmt.
    Jetzt habe ich gehört das es daran liegen kann das die Drosselklappen Dichtung undicht sein kann ???
    Kann ich die einfach raus holen und nachsehen, muß das Ding wieder angelernt werden oder funktioniert das alles danach wieder , da ich kein OP Com habe , wäre es ziemlich öde wenn das Ding nicht mehr laufen würde danach ....

  11. #11  ↑↑
    batja ist offline Foren-Eroberer volle Marktplatzberechtigung
    • Zafira Tourer/ A20DTH
      • Zafira Modell:
      • Zafira Tourer
      • Erstzulassung:
      • 04
      • Modelljahr (MJ):
      • 2012
      • Motortyp (Zafira Tourer) :
      • A20DTH
      • Getriebe :
      • 6 Gang
      • Leistung in kW / PS :
      • 165
      • Ausstattung :
      • Innovation

    Registriert seit
    09.07. 2016
    Beiträge
    74
    Danke
    2
    9 Danke für 9 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart

    Drosselklappe muss nicht anglernt werden.. Bevor du Stecker abnimmst einfach Batterie abklemmen und 15 min warten.

    HTC U11 VIP Tapatalk

  12. #12  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Opa Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    2.141
    Danke
    19
    209 Danke für 198 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart

    Wenn er das nächste mal orgelt, hör mal auf bevor er startet und schau mal wie nass, oder auch nicht die Kerzen sind.
    + Zafira B OPC Z20LEH 241PS Bj.2006 in Saphirschwarz
    http://www.zafira-forum.de/showthrea...131#post728131

  13. #13  ↑↑
    Registriert seit
    07.04. 2015
    Ort
    Bad Münder
    Beiträge
    126
    Danke
    14
    4 Danke für 4 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart Themenstarter

    Die sind Trocken , ausserdem hat der Motor 12 TKM runter

  14. #14  ↑↑
    harry52 ist offline Foren Ass volle Marktplatzberechtigung
    • Zafira B/ A17DTJ
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 10.2010
      • Motortyp (Zafira B) :
      • A17DTJ
      • Getriebe :
      • 6 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 110
      • Ausstattung :
      • Edition

    Registriert seit
    12.01. 2016
    Ort
    Bad Laasphe
    Beiträge
    425
    Danke
    6
    63 Danke für 48 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart

    Mal das Rückschlagventil in der Benzinleitung überprüft.
    Evtl lässt er den Sprit über Nacht fallen. Bis der Druck dann wieder aufgebaut ist dauerts dann ne Weile.

  15. #15  ↑↑
    Registriert seit
    07.04. 2015
    Ort
    Bad Münder
    Beiträge
    126
    Danke
    14
    4 Danke für 4 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart Themenstarter

    Nein das habe ich nicht , welches ist das genau =`? Wo sitzt das Ding genau ? , Aberr ich hab auch ein schlechten Warmstart jetzt , also Schlechter Warmstart und schlechter Kaltstart , sowie ein ruckeln beim Beschleunigen , und beim Gas wegnehmen ist das so abruppt , bei konstanter Fahrweise wenn man die Geschwindigkeit hält ist alles sauber , wer den Fehler mit dem Ruckeln findet bekommt von mir 100 €
    Geändert von Von Fersen (28.05.2018 um 15:44 Uhr)

  16. #16  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Opa Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    2.141
    Danke
    19
    209 Danke für 198 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart

    Ändert sich irgendwas wenn die Zündung eine weile an war?
    Was sagt denn der Benzinfilter?
    Mal mit Startpilot probiert wenn er orgelt?
    + Zafira B OPC Z20LEH 241PS Bj.2006 in Saphirschwarz
    http://www.zafira-forum.de/showthrea...131#post728131

  17. #17  ↑↑
    Michael K. ist offline Foren Routinier Boardunterstützervolle Marktplatzberechtigung
    • Zafira Tourer/ A20DTH
      • Zafira Modell:
      • Zafira Tourer
      • Erstzulassung:
      • 05.2013
      • Motortyp (Zafira Tourer) :
      • A20DTH
      • Getriebe :
      • 6-Gang-Automatikgetriebe mit ActiveSelect
      • Motortuning:
      • ...
      • Leistung in kW / PS :
      • 121 / 165
      • Ausstattung :
      • Sport

    Registriert seit
    27.03. 2017
    Beiträge
    586
    Danke
    26
    58 Danke für 54 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart

    Wie ist der Pumpenvorlauf gesteuert? Geht diese kurz an, wenn Zündung an?

    Einfach mal beim Kaltstart, vor dem Anlassen, ein paarmal die Zündung an und aus, damit sich Druck aufbaut.

    Bzgl. dem jetzt auch schlechten Warmstart, könnte das auch damit zusammen hängen, da er jetzt evtl. auch Dampfblasen bildet, da zu wenig Druck in den Leitungen bzgl. des Druckabfalls besteht. Die turbos werden ja gerne mal etwas Wärmer im Motorraum, was die Dampfblasenbildung zusätzlich begünstigt.


    Gruss,
    Michael

  18. #18  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Opa Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    2.141
    Danke
    19
    209 Danke für 198 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart

    Hätte auch gesagt, dass die Pumpe mit der Zündung läuft.
    Das mit dem Dampfgasen scheint aber eher ein Problem bei Warmstarts zu sein?
    + Zafira B OPC Z20LEH 241PS Bj.2006 in Saphirschwarz
    http://www.zafira-forum.de/showthrea...131#post728131

  19. #19  ↑↑
    Registriert seit
    07.04. 2015
    Ort
    Bad Münder
    Beiträge
    126
    Danke
    14
    4 Danke für 4 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart Themenstarter

    Kraftstoffpumpe Nagel Neu und Benzin Filter mit an dem Tag getauscht, daran liegt es schon mal nicht.
    ER geht ja an nur nicht beim ersten mal . Heute Morgen sprang auf ein Schlag an, dann Kinder zum Kindergarten gebracht, Wieder am Zicken , also für mich sind das verschlissene Kohlebürsten..... Karosserie hat ja schon 272 Tkm drauf .
    Heute habe ich schon einen anderen Kraftstoffdruckregler eingebaut , Starten bleibt das selbe und diese scheiß Ruckelei wenn der Turbo ansetzt und wenn man das Gaspeadl loslässt ,das geschieht so abruppt, das ist doch nicht Normal so
    Geändert von Von Fersen (28.05.2018 um 18:43 Uhr)

  20. #20  ↑↑
    batja ist offline Foren-Eroberer volle Marktplatzberechtigung
    • Zafira Tourer/ A20DTH
      • Zafira Modell:
      • Zafira Tourer
      • Erstzulassung:
      • 04
      • Modelljahr (MJ):
      • 2012
      • Motortyp (Zafira Tourer) :
      • A20DTH
      • Getriebe :
      • 6 Gang
      • Leistung in kW / PS :
      • 165
      • Ausstattung :
      • Innovation

    Registriert seit
    09.07. 2016
    Beiträge
    74
    Danke
    2
    9 Danke für 9 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart

    Mit turbo hatte ich auch... Hast du Ladedruckanzeige drinnen? Da bei mir war es falsche Phase nach hin und her habe ich dann einfach andere Phase drauf gemacht dann war es weg. (haben anscheinend beim freischalten irgend ein schmarn gemacht.)

    HTC U11 VIP Tapatalk

Seite 1 von 3 123 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.