Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 21 bis 40 von 53

Thema: Zafira 2,0 Turbo Probleme beim Kaltstart

  1. #21  ↑↑
    Michael K. ist offline Foren Routinier Boardunterstützervolle Marktplatzberechtigung
    • Zafira Tourer/ A20DTH
      • Zafira Modell:
      • Zafira Tourer
      • Erstzulassung:
      • 05.2013
      • Motortyp (Zafira Tourer) :
      • A20DTH
      • Getriebe :
      • 6-Gang-Automatikgetriebe mit ActiveSelect
      • Motortuning:
      • ...
      • Leistung in kW / PS :
      • 121 / 165
      • Ausstattung :
      • Sport

    Registriert seit
    27.03. 2017
    Beiträge
    583
    Danke
    26
    58 Danke für 54 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart

    Falsche Phase? Was bedeutet das?

  2. #22  ↑↑
    Registriert seit
    07.04. 2015
    Ort
    Bad Münder
    Beiträge
    126
    Danke
    14
    4 Danke für 4 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart Themenstarter

    Also ich hatte zuerst nur auf LEH Lader umgebaut mit einer Phase , Problem das selbe , dann habe ich auch gedacht es liegt an der Software, andere Phase drauf , Problem wieder das selbe , dann habe ich wieder gedacht der Chiper hat keine AHnung, bei Klasen Termin gemacht , um alles LMM LEH Düsen , also auf LEH Abstimmen , wieder das selbe , ich glaube 2 mal Phase 1 für LEH Lader und dann Phase 3 bei Klasen der ein Renomierter Tuner ist ,ich glaube nicht das es von der Software kommt

  3. #23  ↑↑
    batja ist offline Foren-Eroberer volle Marktplatzberechtigung
    • Zafira Tourer/ A20DTH
      • Zafira Modell:
      • Zafira Tourer
      • Erstzulassung:
      • 04
      • Modelljahr (MJ):
      • 2012
      • Motortyp (Zafira Tourer) :
      • A20DTH
      • Getriebe :
      • 6 Gang
      • Leistung in kW / PS :
      • 165
      • Ausstattung :
      • Innovation

    Registriert seit
    09.07. 2016
    Beiträge
    71
    Danke
    2
    9 Danke für 9 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart

    Hatte erst phase 1 leistungsteigerung und had dann auf phase 2 umgerüstet dann kamen Probleme war aber falscher Softwarestand schuld.

    HTC U11 VIP Tapatalk

  4. #24  ↑↑
    Michael K. ist offline Foren Routinier Boardunterstützervolle Marktplatzberechtigung
    • Zafira Tourer/ A20DTH
      • Zafira Modell:
      • Zafira Tourer
      • Erstzulassung:
      • 05.2013
      • Motortyp (Zafira Tourer) :
      • A20DTH
      • Getriebe :
      • 6-Gang-Automatikgetriebe mit ActiveSelect
      • Motortuning:
      • ...
      • Leistung in kW / PS :
      • 121 / 165
      • Ausstattung :
      • Sport

    Registriert seit
    27.03. 2017
    Beiträge
    583
    Danke
    26
    58 Danke für 54 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart

    Achso. Danke.

  5. #25  ↑↑
    Registriert seit
    12.05. 2017
    Beiträge
    130
    Danke
    1
    13 Danke für 12 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart

    Da ha schon so vieles ausgeschlossen werden kann würde ich an die Sache schon wie beschrieben ran gehen:

    - Kerzen raus nach dem Orgel Versuch und checken

    - Zünspule raus mit Kerzen drin und checken

    - Zweitschlüssel probiert?

    - Werte auf Plausibilität prüfen ( Drehzahlimpuls, Kraftsoff, Temperatur, Luft)


    Ich hatte ein ähnliches Problem mit meinem LET, es sprang zwar immer relativ gut an aber das wellenförmige fahren hatte ich auch. Das Ende vom Lied wahren total Platte Kolbenringe nach knapp 200tkm. Seitdem schnurrt er wieder wie ein Kätzchen.

    Gesendet von meinem SM-A320FL mit Tapatalk

  6. #26  ↑↑
    Registriert seit
    07.04. 2015
    Ort
    Bad Münder
    Beiträge
    126
    Danke
    14
    4 Danke für 4 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart Themenstarter

    Klasen hat bestimmt schon 500 Z20LE... abgestimmt der weiß was er macht, und ausserdem war das Problem vorher auch, ist sehr unwahrscheinlich
    Geändert von Von Fersen (28.05.2018 um 20:15 Uhr)

  7. #27  ↑↑
    Michael K. ist offline Foren Routinier Boardunterstützervolle Marktplatzberechtigung
    • Zafira Tourer/ A20DTH
      • Zafira Modell:
      • Zafira Tourer
      • Erstzulassung:
      • 05.2013
      • Motortyp (Zafira Tourer) :
      • A20DTH
      • Getriebe :
      • 6-Gang-Automatikgetriebe mit ActiveSelect
      • Motortuning:
      • ...
      • Leistung in kW / PS :
      • 121 / 165
      • Ausstattung :
      • Sport

    Registriert seit
    27.03. 2017
    Beiträge
    583
    Danke
    26
    58 Danke für 54 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart

    Zitat Zitat von Von Fersen Beitrag anzeigen
    und ausserdem war das Problem vorher auch
    Von meinem ehemaligen WE Audi 100 turbo Typ44 Sport kenn ich es so, dass nur professionell Abgestimmt wurde, wenn er davor einwandfrei läuft. Selbst solche zipperlein waren eigentlich nicht erwünscht.

  8. #28  ↑↑
    Registriert seit
    07.04. 2015
    Ort
    Bad Münder
    Beiträge
    126
    Danke
    14
    4 Danke für 4 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart Themenstarter

    wolle Guten Morgen, Kerzen Nagelneu und Zündspule auch , Leider habe ich nur noch ein Schlüssel
    Wie kann ich diese Werte überprüfen ? Habe nur das Torque Pro.
    Habe mit dem Multimeter beim Startvorgang gemessen wieviel er hat , über 11 V Spannung hat er beim Startvorgang ,das ist mehr als zufriedenstellend, werde mal heute den Anlasser rausholen und mal nachsehen wie die Kohlebürsten aussehen, wie gesagt 272.000 Km schon drauf da darf er ruhig mal verschlissene Kohlebürsten haben würde ich sagen ,oder nicht ?Ich glaube nicht das ich verschlissene Kolbenringe habe ,er hat null Öl Verbrauch da Motor Überholt 12000 km erst runter.
    Zitat Zitat von wolle1982 Beitrag anzeigen
    Da ha schon so vieles ausgeschlossen werden kann würde ich an die Sache schon wie beschrieben ran gehen:

    - Kerzen raus nach dem Orgel Versuch und checken

    - Zünspule raus mit Kerzen drin und checken

    - Zweitschlüssel probiert?

    - Werte auf Plausibilität prüfen ( Drehzahlimpuls, Kraftsoff, Temperatur, Luft)


    Ich hatte ein ähnliches Problem mit meinem LET, es sprang zwar immer relativ gut an aber das wellenförmige fahren hatte ich auch. Das Ende vom Lied wahren total Platte Kolbenringe nach knapp 200tkm. Seitdem schnurrt er wieder wie ein Kätzchen.

    Gesendet von meinem SM-A320FL mit Tapatalk
    Geändert von Von Fersen (29.05.2018 um 06:57 Uhr)

  9. #29  ↑↑
    Avatar von daFarbige
    daFarbige ist offline Quoten-Assi Boardunterstützervolle Marktplatzberechtigung
    • Zafira A / Z20LET
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • Nov. 2002
      • Motortyp (Zafira A) :
      • Z20LET
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • hat er ;-)
      • Ausstattung :
      • OPC

    Jürgen
    Registriert seit
    11.09. 2008
    Ort
    idyllisch auf dem Land
    Beiträge
    112
    Danke
    4
    17 Danke für 17 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart

    Servus!
    Welche Zündleiste hast du denn verbaut? Ist die original von Bosch oder aus dem Zubehör? Falls die aus dem Teilehandel kommt, versuch mal eine Originale zum Vergleich. Die Zündleisten aus dem Zubehör funktionieren in den meisten Fällen nicht, selbst wenn sie neu sind.
    Grüße

    Gesendet von meinem ONEPLUS A3003 mit Tapatalk
    Zafira A OPC
    powered by Vmax performance

  10. #30  ↑↑
    Registriert seit
    12.05. 2017
    Beiträge
    130
    Danke
    1
    13 Danke für 12 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart

    Ich meinte mit Kerzen raus nicht das du sie neu machen sollst sondern wie schon hier erwähnt, die Kerzen angucken wenn er nach einem Orgel Versuch nicht anspringt. Dasselbe mit den einspritzventilen.

    Die Werte sollte eigentlich auch Torque auslesen können, sind alles OBD Werte.

    Gesendet von meinem SM-A320FL mit Tapatalk

  11. #31  ↑↑
    Registriert seit
    07.04. 2015
    Ort
    Bad Münder
    Beiträge
    126
    Danke
    14
    4 Danke für 4 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart Themenstarter

    Hatte die Kerzen neulich getauscht, hole die nicht nochmal raus wegen nichts.
    Die Spule ist 13 Monate alt und selbstverständlich von Bosch, was aber auch nichts heissen soll auch die kann Neu ein defekt haben , habe aber eine andere hier , schon probiert selbe Problem mit der auch:
    So wollte heute Morgen den ANlasser ausbauen dachte das wäre kein Problem , ist es aber : Ansaugbrücke muß runter dafür , da habe ich die Aktion abgebrochen, das ist mir echt zuviel heute...............
    Wegen den Ruckeln , habe ich mir ersteinmal ein PU Motorlager besorgt, vielleicht kommt es ja davon , da jetzt 440 NM Drehmoment anliegt das die Motorlager damit überfordert sind, stecke ich in die Drehmomentstütze ein Pu Lager rein , mal sehen was passiert.............. Jemand mit so ähnlichem Erfahrung ?
    Geändert von Von Fersen (29.05.2018 um 10:05 Uhr)

  12. #32  ↑↑
    Michael K. ist offline Foren Routinier Boardunterstützervolle Marktplatzberechtigung
    • Zafira Tourer/ A20DTH
      • Zafira Modell:
      • Zafira Tourer
      • Erstzulassung:
      • 05.2013
      • Motortyp (Zafira Tourer) :
      • A20DTH
      • Getriebe :
      • 6-Gang-Automatikgetriebe mit ActiveSelect
      • Motortuning:
      • ...
      • Leistung in kW / PS :
      • 121 / 165
      • Ausstattung :
      • Sport

    Registriert seit
    27.03. 2017
    Beiträge
    583
    Danke
    26
    58 Danke für 54 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart

    Hat der Lader eine VTG und wurde diese mal auf ihre einwandfreie Funktion überprüft? Ich kenne solch ein Ruckeln bzgl. einer Wastegatesteuerung.

  13. #33  ↑↑
    Finn ist offline Vielschreiber volle Marktplatzberechtigung
    • Zafira A / Z20LET
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 020202
      • Modelljahr (MJ):
      • 2001-5
      • Motortyp (Zafira A) :
      • Z20LET
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • LPG-Anlage
      • Leistung in kW / PS :
      • 200
      • Ausstattung :
      • OPC

    Registriert seit
    14.09. 2017
    Ort
    westerburg
    Beiträge
    122
    Danke
    3
    13 Danke für 12 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart

    Zitat Zitat von Michael K. Beitrag anzeigen
    Hat der Lader eine VTG und wurde diese mal auf ihre einwandfreie Funktion überprüft? Ich kenne solch ein Ruckeln bzgl. einer Wastegatesteuerung.

    Nein hat er nicht

  14. #34  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Opa Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    2.136
    Danke
    19
    209 Danke für 198 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart

    Hält er denn den Ladedruck?
    + Zafira B OPC Z20LEH 241PS Bj.2006 in Saphirschwarz
    http://www.zafira-forum.de/showthrea...131#post728131

  15. #35  ↑↑
    Registriert seit
    07.04. 2015
    Ort
    Bad Münder
    Beiträge
    126
    Danke
    14
    4 Danke für 4 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart Themenstarter

    Das Auto springt sau schlecht an , lassen wir das andere Problem mal bei Seite, was hat den der OPC alles verbaut zum Starten, Zündanlassschalter kann das das Problem sein ?

  16. Von Fersen erhielt für diesen Beitrag eine Danksagung von:


  17. #36  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Opa Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    2.136
    Danke
    19
    209 Danke für 198 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart

    Hast du es mal mit einer zusätzlichen Masse vom Getriebe zur Karosserie versucht?
    Ladezustand der Batterie spielt keine Rolle?
    + Zafira B OPC Z20LEH 241PS Bj.2006 in Saphirschwarz
    http://www.zafira-forum.de/showthrea...131#post728131

  18. #37  ↑↑
    Registriert seit
    07.04. 2015
    Ort
    Bad Münder
    Beiträge
    126
    Danke
    14
    4 Danke für 4 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart Themenstarter

    Ne habe ich noch nicht probiert , warum vom Getriebe ?
    Die Batterie ist Top ich habe beim Startvorgang gemessen hat über 11 Volt, und ich habe mit meinem Audi mal mit Überbrückungkabel Ihn gestartet das selbe Problem

  19. #38  ↑↑
    Registriert seit
    07.04. 2015
    Ort
    Bad Münder
    Beiträge
    126
    Danke
    14
    4 Danke für 4 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart Themenstarter

    Anlasser habe ich auch schon getauscht , hat nichts gebracht

  20. #39  ↑↑
    Avatar von huzze
    huzze ist offline Nur noch BLAU unterwegs Boardunterstützervolle MarktplatzberechtigungZafira-Clubmitglied
    • Zafira A / Z20LET
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 10.2004
      • Modelljahr (MJ):
      • 2004-5
      • Motortyp (Zafira A) :
      • Z20LET
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Phase1
      • Leistung in kW / PS :
      • Zuviel
      • Ausstattung :
      • OPC

    Maik
    Registriert seit
    20.12. 2008
    Ort
    Wattenscheid
    Beiträge
    1.591
    Danke
    1.416
    1.194 Danke für 710 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart

    ich würde mal die einspritzdüsen testen. evtl. ist ja eine nicht im normbreich und es kommt stellenweise nicht genug kraftstoff an. das kann auch beim gaswegnehmen dazu führen das 1 zylinder sofort aussetzt.
    MEIN_BLAUES_SPIELZEUG

    DER LETZTE WAGEN IST IMMER EIN KOMBI
    GRUSS HUZZE

  21. #40  ↑↑
    Registriert seit
    07.04. 2015
    Ort
    Bad Münder
    Beiträge
    126
    Danke
    14
    4 Danke für 4 Beiträge

    Standard AW: Zafira 2,0 Turbo Probleme beim Kaltstart Themenstarter

    Nabend Huzze, Ich hatte vorher die Original LET Düsen das Problem war das selbe , wie mit den jetzt neuen LEH Düsen, denke die Theorie ist sehr Unwahrscheinlich.
    Mein Auspuff ist Undicht , da an der Downpipe ende zum Mitteldämpfer , kann es was damit zu tun haben? Überhaupt wie wichtig ist es das der >AUspuff Dicht ist bei einem Benzin Turbomotor?
    Geändert von Von Fersen (04.06.2018 um 22:43 Uhr)

Seite 2 von 3 ErsteErste 123 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.