Ergebnis 1 bis 7 von 7

Thema: Motor geht aus ! Oder startet nicht

  1. #1  ↑↑
    Jolina ist offline Forums Grünschnabel eingeschränkte Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 22.05.2002
      • Modelljahr (MJ):
      • 2002
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 125
      • Ausstattung :
      • Edition

    Registriert seit
    29.08. 2018
    Beiträge
    4
    Danke
    0
    0 Danke für 0 Beiträge

    Standard Motor geht aus ! Oder startet nicht Themenstarter

    Hallo
    Bin neu hier in diesem Forum und fahre seit einem Monat ein Zafira A 1.8 Bj.2002 mit 125 PS.
    Er ist mir letzte Woche einmal liegen geblieben ,er ging einfach aus an der Ampel, und sprang erst nach 15 min wieder an....zu heiss war er nicht ...ich bin erst 4Km gefahren.
    Batterie ist 2 Wochen alt.
    Heute morgen sprang er nicht an dh. Anlasser drehte aber er lief nicht, dafür lief der Motorlüfter obwohl er die ganze Nacht stand.
    Der Lüfter ging auch nach abziehen des Zündschlüssels nicht aus !!!
    Nachdem ich nun kurz die Batterie abklemmte ging der Lüfter logischerweise aus und blieb es auch nach anklemmen der Batterie!
    Jetzt konnte ich das Automstarten und er lief wie gewohnt gut.
    Jemand ne Idee?
    Gruss Dirk
    aus Dortmund

  2. #2  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Opa Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    2.638
    Danke
    23
    266 Danke für 254 Beiträge

    Standard AW: Motor geht aus ! Oder startet nicht

    Klingt erstmal nachdem Kühlmitteltemperaturgeber, der sollte am Thermostat sitzen, zieh den mal ab und versuche es dann nochmal.
    Zafira B 2009 Cosmo Z18XER 140PS - Saphirschwarz
    Zafira B 2006 OPC Z20LEH 241PS - Saphirschwarz

    Update 29.12.2018
    http://www.zafira-forum.de/showthrea...131#post728131


  3. #3  ↑↑
    Jolina ist offline Forums Grünschnabel eingeschränkte Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 22.05.2002
      • Modelljahr (MJ):
      • 2002
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 125
      • Ausstattung :
      • Edition

    Registriert seit
    29.08. 2018
    Beiträge
    4
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Motor geht aus ! Oder startet nicht Themenstarter

    Ja...OK versuche es wenn der Fehler wieder auftritt....Wo sitzt der Lüfter ?
    Aber warum ging er aus bzw sprang ein anderes mal nicht an..?
    Zumal als er unterwegs ausging der Lüfter nicht lief...!

  4. #4  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Opa Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    2.638
    Danke
    23
    266 Danke für 254 Beiträge

    Standard AW: Motor geht aus ! Oder startet nicht

    Der Lüfter sitzt hinter dem Kühler und vor dem Abgaskrümmer.
    Kühlmitteltemperaturgeber sitzt da, Nr.3:

    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	8F85ABA6-8D20-4F92-8F96-1AC64134C28F.jpg 
Hits:	126 
Größe:	107,0 KB 
ID:	47061  
    Zafira B 2009 Cosmo Z18XER 140PS - Saphirschwarz
    Zafira B 2006 OPC Z20LEH 241PS - Saphirschwarz

    Update 29.12.2018
    http://www.zafira-forum.de/showthrea...131#post728131


  5. #5  ↑↑
    Jolina ist offline Forums Grünschnabel eingeschränkte Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 22.05.2002
      • Modelljahr (MJ):
      • 2002
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 125
      • Ausstattung :
      • Edition

    Registriert seit
    29.08. 2018
    Beiträge
    4
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Motor geht aus ! Oder startet nicht Themenstarter

    @DerEisMann
    Danke werde es ausprobieren sobald der Fehler wieder auftritt.
    Viele Grüße
    Dirk

  6. #6  ↑↑
    Avatar von MatthiasM
    MatthiasM ist offline Königsanwärter volle Marktplatzberechtigung
    • Zafira Tourer/ B16DTH(S/S)
      • Zafira Modell:
      • Zafira Tourer
      • Erstzulassung:
      • 08/2016
      • Motortyp (Zafira Tourer) :
      • B16DTH(S/S)
      • Getriebe :
      • 6 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 100kW
      • Ausstattung :
      • Edition

    Matthias M.
    Registriert seit
    09.03. 2007
    Ort
    Haar b. München
    Beiträge
    928
    Danke
    236
    258 Danke für 223 Beiträge

    Standard AW: Motor geht aus ! Oder startet nicht

    Nur nochmal zur Vorsicht: am Lüfter selber nichts hantieren, der geht auch ohne Zündschlüssel (und macht aus Deinen Fingern mit der Kraft von 20 Pürierstäben Gehacktes) wenn ihm ein (ggf. defekter) Sensor sagt (oder ggf. vorlügt), daß die Temperatur zu hoch sei. Das Abstecken vom Sensor ist dann auch nicht als Abhilfe zur Vermeidung des Fehlers gedacht sondern nur zum Einkreisen, wo der Fehler liegt, wenn sich dadurch irgendwas ändert.

  7. MatthiasM erhielt für diesen Beitrag eine Danksagung von:


  8. #7  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Opa Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    2.638
    Danke
    23
    266 Danke für 254 Beiträge

    Standard AW: Motor geht aus ! Oder startet nicht

    Zitat Zitat von MatthiasM Beitrag anzeigen
    Das Abstecken vom Sensor ist dann auch nicht als Abhilfe zur Vermeidung des Fehlers gedacht sondern nur zum Einkreisen, wo der Fehler liegt, wenn sich dadurch irgendwas ändert.
    Natürlich
    Zafira B 2009 Cosmo Z18XER 140PS - Saphirschwarz
    Zafira B 2006 OPC Z20LEH 241PS - Saphirschwarz

    Update 29.12.2018
    http://www.zafira-forum.de/showthrea...131#post728131


Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.