problem

  1. R

    Z16YNG - 97PS Zafira B: Motor geht einfach aus und lässt sich erst nach 10 Sekunden wieder starten

    Hallo zusammen, ich weiss nicht weiter: Mein Zafira B habe ich erst seit Mai dieses Jahres und er macht seit Kauf (Privat gekauft) das selbe Problem. Vor allen Dingen morgens nach dem ersten Start geht er einfach aus, sobald man ein paar Meter gefahren ist. Er lässt sich erst nach 10 Sekunden...
  2. M

    Z16XNT - 150PS Keine Umschaltung von Benzin zu CNG

    Liebe Experten, Ab und an fuhr mein Zafira auf Benzin weiter, obwohl CNG-Betrieb und auch der Gasfüllstand angezeigt wurde. Nicht ganz ungewöhnlich, wie ich hier erfahren habe. Habe den üblichen Ratschlag befolgt: Für 100€ Diagnose bezahlt aber es waren keine Fehlercodes vorhanden. Der FOH war...
  3. M

    Problem beim Anlasser (Anlasser, Motor-Steuergerät oder CIM Defekt?)

    Hallo Forum-Mitglieder, habe folgendes Problem und weiß langsam nicht mehr weiter. Bei unserem Zafira B 1,9CDTI Z19DT MJ2008 wurde vor kurzem das Zweimassenschwungrad und der Anlasser getauscht, da beim Anlassen bzw kurz danach immer ein Knallen vorhanden war. Nun nach dem Austausch springt...
  4. G

    Problem! Problem mit Thule G6 Fahrradträger - Bremslicht geht nach 3 Sekunden aus

    Moin, moin... Ich bräuchte mal Eure Hilfe mit einem Fahrradträger G6 LED von Thule für die Anhängerkupplung. Heute habe ich bei einem Lichttest festgestellt, dass das Bremslicht nach ca. 3 Sekunden ausgeht. Das Bremslicht des Autos (Zafira B) leuchtet korrekt weiter. In einer Amazon Rezession...
  5. lalafa

    Radio Problem ...

    Hallo Zafira freunde ... ich hab ein kleines Problem da mit radio(s) in meinem Zafira A... hatte mitlerweile 3 verschiedene Radios drin, und alle haben das gleiche problem... (kann unmöglich an Radios liegen da verschiedene ausprobiert) die gehen ganz einfach nicht an wenn man das Auto startet...
  6. P

    Keyless Go Problem

    Hallo Leute habe ein Problem mit mein Opel Zafira B bj 2006 seit gestern lässt sich mein Auto nicht immer ohne Problemen starten meine Vermutung ist das es am Keyless Go System liegt ich versuche es mal zu beschreiben . ich drücken denn Start Knopf dann leuchtet das schlüssel Symbol im...
  7. U

    Z19DTH - 150PS Evtl. Turbo Problem (Lager?)

    Hallo erstmal, ich habe hier schon eine Weile mitgelesen und mich nun doch mal angemeldet, weil es zu viele unterschiedliche oder immer nicht ganz passende Threads gab. Derzeit wohne ich in Berlin und habe seit etwas über einem Jahr meinen Big-Z. Relativ kurz nach dem Kauf setzte sich das...
  8. jester1701

    Problem beim Ausbau Fahrersitz

    Hallo liebe Gemeinde, bin grad dabei meinen Fahrersitz auszubauen, hat auch alles Top geklappt. Der Sitz ist sogut wie draußen, jedoch ist unterm Sitz eine kleine Schwarze Box von Delphi, die bekomm ich nicht lose vom Sitz. Meiner Meinung nach muss es ja da ne Steckverbindung geben, gibts da...
  9. jester1701

    Rücksitzbank ausbauen PROBLEM !

    Hallo Leute, wollte vorhin aus unserem 2003 er Edition die Rücksitzbank ausbauen um diese mit Leder zu beziehen. Bin nach der tollen Anleitung auf auf langzeittest.de gegangen. Hat soweit auch alles toll geklappt war links und rechts locker. Jedoch hab ich die Bank nicht aus der Mittelschiene...
  10. N

    Problem am Bremssattel

    Moin, nach dem Bremsenwechsel bekomme ich die untere Schraube am Bremssattel nicht wieder 100% eingeschraubt. Hat einer ne Ahnung, was man da machen könnte? Gewinde ist eigentlich in Ordnung. Evtl. doch mal mit dem Gewindeschneider prüfen (Was bräuchte ich da für einen Typ?)? Hat sich evtl. ne...
  11. K

    Problem mit Zigarettenanzünder

    Tach auch, mit google und der Boardsuche kann ich zwar viel finden aber nix was mir weiter hilft: Steck ich einen Abnehmer (zb Ladekabel, Verteilerdose etc.) geht alles. Wird zusätzlich das Abblendlich eingeschaltet, leuchtet der Ring um die Ziggidose schön grün, aber der Abnehmer bekommt...
  12. don stulle

    drehzahl problem beim 2.2 16v automatik...hielfe

    moin hab nen problem beim beschleunigen meines Panzers...er schwankt extrem bei eingeschalteter klima Im gasbetrieb seit dem lichtmaschienen wechsel... Wen ich mit eingeschalteter klima aus dem stand voll rein latsche geht er einfach aus...ohne klima schiesst er los ohne mucken desweiteren sind...
  13. P

    Z16XE - 101PS Problem TÜV

    Hallo, ich war letztens guter Dinge und brachte mein Auto zum TÜV. Ich bekam ihn zurück mit der Bemerkung, Lenkgetriebe im Eimer, und CO gehalt zu hoch. Habe dann nochmal geschaut aber das lenkgetriebe ist dicht..... aber die CO werte waren auch bei der Nachkontrolle über den Normbereich. statt...
  14. M

    Problem! ServoPumpe problem

    Jemand, welches Zeichen sagen kann, ist, dass eine Servopumpe defekt ist. Kann es ein Problem mit dem Senden servoolie gepumpt in den hohen Druck stehen. Dadurch wird die servolenkung defekt
  15. V

    Problem ecn 030201

    Hi Mein zaffi spackt grad das erste mal seit ich ihn habe. Freitag beim nachhause fahren erst ganz kurz ein paar ruckler im schiebebetrieb dann kurz vor der Hütte motorkontroll leuchte und nur noch 3 Zylinder. Hab dann mal die Kerzen getauscht leider ohne Erfolg. Fehlercode kommt nur der oben...
  16. K

    Problem mit denn Luft Massen Messer

    Hier zu meinem Problem. Fahre ein Opel zafira A 1.8 16V 99' Baujahr. Folgendes Problem. Beim Kauf des Wagens leuchtet die Motor Kontroll Lampe. Beim auslesen von Opel zeigte er folgende Fehlermeldung. P0100 und P0110 was laut Aussage der Werkstatt der LuftMassenMesser sein soll. Denn habe ich...
  17. T

    Y20DTH - 100PS Problem beim AGR-Ausbau

    Hallo zusammen, ich fahre meinen Zafira A (2003) Y20DTH (60.000 km, erster Motor) überwiegend in Kurzstrecke. Ich habe aktuell das Problem, dass der Motor auf der Autobahn bei ca. 120km/h -> ca 30000 Umdrehungen ins Notlaufprogramm geht (Werkstatt-Symbol geht an). Nach Neustart des Motors...
  18. RasendeSau

    Problem nach Kupplungstausch

    Problem nach Kupplungstausch [GELÖST] :) Hallo Zusammen, nun hat es uns auch erwischt Unser ZMS hat sich verabschiedet. Wir haben darauf hin ein komplettes Set mit ZMS, Ausrücklager und dem ganzen pipapo bestellt. Alles von SACHS 2290601025 009. alles zusammengebaut und jetzt besteht das...
  19. D

    Zafira a problem mit Benzinpumpe

    Hallo, hab ein Problem mit meinem Zafira a:weinen:, der Wagen springt nach c.a. 15 mal starten nicht mehr an. Wenn ich aber auf den Tank klopfe springt er für einige male wieder an. Ich denke es wird wohl eine art "Wackelkontakt" der Kraftstoffpumpe sein. Hat jemand Erfahrungen mit diesem...
  20. Aerodrifter

    Reifendruck kontrolle problem

    Hallo Leute habe seit zwei wochen ein problem mit meiner reifendruckkontrolle. Hatte mit meinen 19" einen platten vorne links habe keine sensoren in den felgen drin. Zafira meldete trotzdem im display reifendruck kontrolieren. Reifen gewechselt einen neuen aufziehen lassen. Seitdem ich den...
Oben Unten