Zafira-Forum.de

Um alle Funktionen des Forums nutzen zu können, legen Sie ein kostenloses Benutzerkonto an, bzw. melden Sie sich in ihrem bestehenden Account an.

Ölverbrauch beim OPC

svensonn123kid

Vansinniger
Themenstarter
Registriert
29.10.2005
Beiträge
107
"Danke"
12
Zafira Modell
A
Motor (A)
Z20LET
Hallo Leute,

kann mir jemand sagen, wieviel Öl der Zafira A OPC benötigt.

Ich habe einen OPC Bj 04/02 mit 132 tkm, läuft super und mein Verbrauch liegt so bei 10 l, viel Stadtverkehr und wenn dann mal freie Bahn dann gib ihm die Sporen, und ich habe jetzt innerhalb von 1500 km 1,5 l Mobil 1 nachgekippt, kann das sein?

Dank im Voraus

svensonn123kid
 

Chris

gehört zum Inventar
Teammitglied
Administrator
Zafira-Club Mitglied
Registriert
20.08.2005
Beiträge
11.429
"Danke"
4.267
Also ich persönlich empfinde dies als zu viel!

Hast du schon mal geschaut,
ob du irgendwo "feuchte" Stellen am Motor findest?
Kannst du evtl. (blaue) Rauchentwicklung am Auspuff feststellen?
 

svensonn123kid

Vansinniger
Themenstarter
Registriert
29.10.2005
Beiträge
107
"Danke"
12
Zafira Modell
A
Motor (A)
Z20LET
ne zylinderkopfdichtung und so müßte gut sein, kein blauer Rauch...

und auch im Motorraum ist nichts wirklich feucht.........

weiß auch nicht recht wo das Öl hinkommt.

Pfützen gibt es auch keine...
 

svensonn123kid

Vansinniger
Themenstarter
Registriert
29.10.2005
Beiträge
107
"Danke"
12
Zafira Modell
A
Motor (A)
Z20LET
ne, das ist auch nicht möglich, denn der BC zeigt es auch an.
Erst dachte ich dass der spinnt, aber beim nachmessen des Ölstandes kam das gleiche raus.
 

vini

Erfahrener Benutzer
Registriert
23.12.2005
Beiträge
207
"Danke"
13
Zafira Modell
B
Motor (B)
Z20LEH
Getriebe
6 Gang
Spritmonitor.de
Ich habe nun fast 7.000 km mit meinem OPC (Bj. 08/02) hinter mir und die Ölstandsanzeige ist immer noch auf dem gleichen Level (voll).

Das Du bei 1.500 km ca. 1,5 l nachkippen musstest verheisst nichts gutes!!!
Irgendwo muss das Öl ja hin gekommen sein???
 

babuonu

Erfahrener Benutzer
Registriert
29.09.2005
Beiträge
1.035
"Danke"
185
Zafira Modell
A
Motor (A)
Z18XE
hi
ich würde mal in den motorblock reingucken also wo das öl nachgefüllt wird mein ich. wenn sich dort weißer schaum oder sowas ähnliches bildet das kann nämlich sein das dann entweder deine zylinderkopfdichtung kaputt ist oder sogar das dein zylinderkopf kaputt ist.
als ich mal einen bmw hatte fing er auch an plötzlich das öl zu schlucken und mann konnte nirgends sehen wo es hingelaufen ist. bis ein freund mal gemeint hat ich soll mal kein öl nachfüllen sondern mal etwas warten bis wir merkten das sich so ein bißchen schaum auf einmal bildete und dann war ja alles klar. bei mir war es eben nur die dichtung. bei meinem peugeut gleiche ölschluckerei da war es der kopf.

ist nur ne vermutung, du darfst halt kein öl nachfüllen den jedesmal wenn du öl nachfülst schwimmt eben der schaum weg und dann sieht man es nicht. ok bei meinem bmw war es zum schluss so das wenn man in die öffnung geguckt hat dort schon ein cappucinoschaumentwicklung sich hergestellt hatte. also ich hoffe es nicht.
mfg babu
 

d-box

der "VANsinnige"
Boardunterstützer
Zafira-Club Mitglied
Registriert
16.10.2005
Beiträge
2.579
"Danke"
915
Zafira Modell
A
Motor (A)
Z20LET
Getriebe
5 Gang
hy svensonn123kid,

ich fahre meinen opc seit 45`000km, habe einen verbrauch von 9,9l/100km und hab noch nie einen tropfen oel nachfüllen müssen! hatte ihn bis jetzt zwei mal in der werkstatt und es wurde immer nur der normale service gemacht!

finde deinen verbrauch schon extrem hoch.

hoffentlich ist es nichts gravierendes.

gruss, andy
 

Duke

wurde vom Forum verbannt
Registriert
01.02.2006
Beiträge
231
"Danke"
9
Zafira Modell
A
Motor (A)
Z20LET
@svensonn123kid

was fährst du denn für öl,man soll ja im OPC 10W60 (Castrol) fahren,da das andere schnell wegläuft bzw. zu dünn ist.
 

svensonn123kid

Vansinniger
Themenstarter
Registriert
29.10.2005
Beiträge
107
"Danke"
12
Zafira Modell
A
Motor (A)
Z20LET
@duke

Hallo

ich fahre 5W40 mobil 1 oder habe es auch schon mit 5W40 von LM versucht, aber immer der gleiche Verbrauch.......

Es gibt keine Schaumbildung im Motorkopf und auch keine Kühlwasser vermischungen sind feststellbar, auch kein blauer Rauch kommt aus dem Auspuff und auch keine Ölpfützen auf dem Boden, auch der Motor hat keine Spuren........

Kenne die Effekte von Kopf- oder Dichtungsproblemen hatte sie auch mal am Astra, da war dann der Kopf im Eimer, da war das Kühlwasser auch weiß und im Motorkopf war etwas Schaum.

Ich muß leider abundzu öfters Kaltstarten, ambulanter Pfleger, und deshalb möchte ich eher ein dünneres Öl fahren, wegen den Kaltstarteigenschaften.

Ich habe mir so gedacht, dass ich bis Juni warte und beobachte was passiert, denn dann muss mein "blauer" zum Kundendienst. Und dann mal sehen, was die meinen.

Ich habe meinen "Blauen" erst seit Anfang Oktober 05 und er stand schon etwas beim Händler, denn OPC Zafira sind ja nicht unbedingt die Verkaufsschlager zur Zeit, wegen Verbrauch und Preis.

Ansonsten bin ich sehr zufrieden mit meinem OPC!!!!!

Aber wenn einer noch einen Tipp hat wo das Öl etfleuchen könnte, dann nur her damit!!!

Gruß, svensonn
 

Chris

gehört zum Inventar
Teammitglied
Administrator
Zafira-Club Mitglied
Registriert
20.08.2005
Beiträge
11.429
"Danke"
4.267
Also besser schmieren würde das 5W40 ;) welches svensonn123 verwendet ... zumindest bei den aktuellen Temperaturen ;)
 

waldie

Omma und ich beim Kiffen
Boardunterstützer
Registriert
16.04.2006
Beiträge
6.641
"Danke"
1.872
Zafira Modell
A
Motor (A)
Z20LET
Getriebe
5 Gang
Spritmonitor.de
Meiner Meinung nach ist das 10W60 Öl mit Kanonen auf Spatz schießen.

Ich habe auch einen gewissen Ölverbrauch und in div. Foren werden auch entsprechende Threads geführt, aber richtig ist, dass ein Ölverbrauch von 1,5 litr. auf 1500km einfach zu hoch ist, auch wenn es in der Betriebsanleitung steht, die wollen sich doch absichern.
Es ist möglich, dass das Öl im Turbolader verbrennt bzw. austritt.
Wenn es in der Fahrgastzelle noch Öl riecht, dann sind die Anschlüsse nicht ganz dicht. Würde ich überprüfen lassen.
Bei meinem OPC hatte ich einen Ölverbrauch von 0,75 litr. auf ca. 8000 km. Habe aber trotzdem die Anschlüsse kontrollieren lassen, und dabei hat mein FOH mir ganz klar gesagt, dass das Fz Öl verbrauchen MUSS.
Ich fahre 0W40, obwohl in div.Foren geschrieben steht, das dieses Öl zu dünn sei. Das Öl wurde mir von meinem FOH bei einem Ölwechsel empfohlen, hatte mit ihm zwar eine Diskussion bis er mir zu verstehen gab, dass, wenn das Öl nicht eingefüllt wird, die Anschlußgarantie erlischt(unabhängig von der Phase, die weiss er nicht).

Desweiteren kann das 10w60, ich glaube das heisst, verharzen oder so, weil es einfach zu dickflüssig ist, zumindest auf Kurzstrecken und viel Stadtverkehr.

Wenn ich schnell fahre, d. h. >200km/h verbraucht meiner auch Öl, wenn ich aber "normal" fahre, dann eben nicht.

Gruß
Walter
 

Bischi

Erfahrener Benutzer
Registriert
20.02.2006
Beiträge
122
"Danke"
17
Zafira Modell
A
Motor (A)
Z20LET
Richtig... wer die Beiträge im LET-Forum genau liesst, wird mitkriegen, dass es 2 Sorten vom Castrol 10W60 gibt. Die meisten dort benutzen das Öl, weil es mehr Reserven bei höheren Temperaturen hat, was speziell den getunten LET-Motoren zugute kommt. Wer mal das Öl-Thema auf Motor-Talk (ich hab´ in nem anderen Beitrag hier den Link gepostet) liest und ein wenig tiefer im LET-Board einsteigt ohne auf die 10W60-alles-andere-ist-Mist-Parolen zu hören, wird schnell merken, dass es nicht alleine auf die Ziffern auf der Ölflasche sondern auch ne Menge andere Faktoren ankommt, die so ein Öl erfüllen muss. Ich selbst fahre 5W50 von Mobil 1 und der Motor läuft direkt nach dem Start um einiges ruhiger als mit dem von Opel empfohlenen 0W30. Verbrauch ist bei mir ca. 1L auf 15 TKM... Ich wechsel das Öl auch alle 15TKM....

Gruss
Bischi
 

OPCRaven

Benutzer
Registriert
25.04.2006
Beiträge
70
"Danke"
9
Zafira Modell
A
Motor (A)
Z20LET
Hi Zusammen,

ich hatte ebenfalls das selbe Problem wie svensonn.

Bei mir allerdings kam es schlagartig! so wie es kam hat sich dann auch der Lader verabschiedet.
Es riecht dann zum schluss sehr streng nach Öl im innenraum.

Seit ich meinem Baby bei EDS eine Kur verpasst habe bin ich voll auf zufrieden.

Habe in den letzten 5000 km keinen Messbaren Ölverlust/verbrauch beobachten können.

Ich fahre einen OPC mit der abgespeckten PH III von EDS mit dem Castrol RS 10W60 und Super Plus und er läuft sehr gut. Im Schnitt brauche ich tatsächlich auch weniger bzw je nach Fahrweise gleiche Mengen an Sprit.

Der Verbrauch würde mich mittlerweile SEHR stutzig machen.

Viele Grüße

Raven, der mit seionem OPC tanzt... ;-))
 

rgruener

Führer der weissen Meute
Boardunterstützer
Registriert
25.04.2006
Beiträge
2.410
"Danke"
662
Getriebe
6 Gang
Spritmonitor.de
wahrscheinlich haben sowohl das 5w-50 als auch das 0w-40 von mobil1 mindestens genausoviele reserven wie das (meiner meinung nach fälschlicherweise) so viel gelobte 10w-60. selbst castrol gibt für dieses öl nur eine exklusiv empfehlung für 2 oder 3 motoren ab. ein opel ist da nicht dabei.
wenn es ölverlust gibt, dann liegt ein defekt vor (kaputte dichtung oder dergleichen), aber nicht zu dünnes öl. maximal könnte dickeres öl einen schaden noch eine zeitlang kaschieren.
ich persönlich halte mich an ein öl mit einer passenden freigabe (0w-40 mobil1), wenn ich eine alternative suchen würde, dann als nächste wahl das 5w-50 von mobil1. alles andere gerede, daß 0w- oder 5w-öle zu dünnflüssig wären usw. halte ich für unsinn.
 

svensonn123kid

Vansinniger
Themenstarter
Registriert
29.10.2005
Beiträge
107
"Danke"
12
Zafira Modell
A
Motor (A)
Z20LET
hallo,

bei mir lag es schlussendlich nicht am Öl, sondern an der Zylinderkopfdichtung.... wie ich schon gleich vermutet habe, aber jeder FOH nicht meiner Meinung war, weil das ja im ersten halben Jahr ist und dort die volle Garantie zugeben ist.
Auf einer ruhigen Sonntagsfahrt, bis dahin wirklich ruhig, sah ich im Rückspiegel schwarzen Rauch und mir war klar ich hatte Recht....

Auf Garantie alles schön neu gemacht, auch gleich den Zahnriehmen dazu und was eben so weg muss beim Zylinderkopfdichtungenwechsel.

Saubere Sache und zum Glück noch im ersten halben Jahr, wegen Garantie...

So jetzt ist Ruhe mit Ölverbrauch, der laut FOH normal war, und auch das Kühlwasser versickert nimmer im Nix...

Also nicht immer auf den FOH hören, und schon garnicht, wenn er den OPC für einen Diesel hält, wegen dem Turbo....

Allzeit knitterfreie Fahrt auf der linken Spur

svensonn123kid
 
Oben Unten