Zafira-Forum.de

Um alle Funktionen des Forums nutzen zu können, legen Sie ein kostenloses Benutzerkonto an, bzw. melden Sie sich in ihrem bestehenden Account an.

ESP ABS und Gemischadaption zu Mager

Backi77

Forumsneuling
Themenstarter
Registriert
05.06.2024
Beiträge
2
"Danke"
0
Zafira Modell
Tourer
Motor (C)
A14NET
Getriebe
6 Gang
Hallo werte Zafira Gemeinde....

Suchfunktionen benutzt keine Lösung gefunden

Vor einer Woche das erste Mal die Meldung.. ESP prüfen , mit ABS Zeichen... dann kam Motorblock Zeichen....
Dann die nächsten Tage nur Motorblock.
Dann 1 Tag gar keine Meldung.
Dann wieder alles zusammen , alles ohne Leistungverlust .

Montag zur Werkstatt, Code auslesen
Siehe unten ..
KfZ Meister sagt zu unspziefisch , wir löschen den Fehlercode , komm vorbei wenn er da ist .

Folgende Fehlermeldung:

ABS
U0100 Kommunikation mit der Komponente Motor Steuergerät

Motorsteuerung
Po171 Gemischadaption zu Mager

P1101 Luftansaugsytem Fehler

Heute Früh an der Ampel ESP kurz an mit ABS ..

Minuten später noch mal an der Ampel.

Auf weg zur Werkstatt Motorblockleuchte , ohne Leistungverlust .

Selbe Fehlermeldung wie am Montag . Habt ihr Ideen Zafira Tourer 1.4 T BJ 2016 aktuell 89 000 KM .

Vielen Dank für eure Antworten.





1000178422.jpg
 

Anhänge

  • 20240605_110242.jpg
    20240605_110242.jpg
    240,5 KB · Aufrufe: 1
  • 20240605_110242.jpg
    20240605_110242.jpg
    240,5 KB · Aufrufe: 1
Korrosion in den Steckern. Manchmal hilft es einfach, die Stecker abzuziehen und wieder draufzustecken. Zur Sicherheit noch etwas Kontaktspray verwenden. Problematik mit Kommunikation hatte ich bei meinem A auch, nach Abziehen und Wiederaufstecken trat der Fehler nicht mehr auf.
 
Zurück
Oben Unten