Zafira-Forum.de

Um alle Funktionen des Forums nutzen zu können, legen Sie ein kostenloses Benutzerkonto an, bzw. melden Sie sich in ihrem bestehenden Account an.

ESP und ABS ausgefallen

ZAFIRA 180000+

Aktives Mitglied
Themenstarter
Registriert
15.11.2009
Beiträge
57
"Danke"
3
Zafira Modell
Tourer
Motor (A)
Z22SE
Motor (B)
Z19DTH
Motor (C)
A20DTH
Getriebe
6 Gang
Hallo an die Profis
an meinem Zafira Tourer BJ 2014, 102000 KM ist diese Woche die Warnleuchte ESP und ABS angegangen. ABS ist ausgefallen, beim Bremsen blockieren die beiden Vorderräder (erfordert erhöhte Vorsicht beim Bremsen), beim Beschleunigen drehen die Räder durch. Habe nächste Woche einen Termin beim FOH zum Tüv und habe daher noch keine weiteren Massnahmen getroffen.
Dieser Zustand hat für 3 Tage angehalten und ich bin ca. 600 KM gefahren. Seit heute Abend ist dieser ABS /ESP Fehler nicht mehr vorhanden und ABS funktioniert wie gewohnt.
Wer hat eine ähnliche Erfahrung gemacht oder kann mir etwas dazu sagen?
 

LotusLaster739

Hat viel zu sagen
Registriert
24.04.2014
Beiträge
100
"Danke"
3
Zafira Modell
Tourer
Motor (A)
Z20LET
Motor (C)
A20DTH
Getriebe
5 Gang
Sooo...
Habe es gestern gemacht. Die Unterlegscheibe war tatsächlich kaputt.
Habe eine neue genommen.. Von Opel. Ist etwas schmaler aber passt..

Da ich gleich in den Urlaub fahre und sowieso alles auseinander war habe ich das Lager gleich mitgetauscht um es auszuschließen...

Alles wieder heile.. Der Abs Sensor ist der alte. Also daran lag es nicht...

LG...


EDIT:
Antwort auf eigenen Beitrag um 16:52 Uhr / Vorhergehender Beitrag um 16:49 Uhr


Ach so.. Weil mir die Daten noch fehlten habe ich das Lager mit 110nm festgezogen und die grosse Mutter mit 250nm...

Bin zu einer Opel Werkstatt gefahren und habe in der Werkstatt mal gefragt...
Antwort Schlagschrauber.. Ich so Kotz!
 

Koni80

Forumsneuling
Registriert
16.01.2023
Beiträge
1
"Danke"
0
Zafira Modell
Tourer
Getriebe
Automatik
Sooo...
Habe es gestern gemacht. Die Unterlegscheibe war tatsächlich kaputt.
Habe eine neue genommen.. Von Opel. Ist etwas schmaler aber passt..

Da ich gleich in den Urlaub fahre und sowieso alles auseinander war habe ich das Lager gleich mitgetauscht um es auszuschließen...

Alles wieder heile.. Der Abs Sensor ist der alte. Also daran lag es nicht...

LG...



EDIT:
Antwort auf eigenen Beitrag um 16:52 Uhr / Vorhergehender Beitrag um 16:49 Uhr

Ach so.. Weil mir die Daten noch fehlten habe ich das Lager mit 110nm festgezogen und die grosse Mutter mit 250nm...

Bin zu einer Opel Werkstatt gefahren und habe in der Werkstatt mal gefragt...
Antwort Schlagschrauber.. Ich so Kotz!
Hi, bei mir war die Scheibe auch defekt und wurde gegen die neue ( kleinere ) ausgetauscht aber es geht noch immer nicht.
 
Oben Unten