Zafira-Forum.de

Um alle Funktionen des Forums nutzen zu können, legen Sie ein kostenloses Benutzerkonto an, bzw. melden Sie sich in ihrem bestehenden Account an.

Problem! Fehrzündung Zyl. 1&4 detektiert ab 3000U/min und Leistungsverlust 1,8L 125ps

Mr_Bekannt

Forumsneuling
Themenstarter
Registriert
19.09.2021
Beiträge
5
"Danke"
0
Zafira Modell
A
Motor (A)
Z18XE
Getriebe
5 Gang
Hallöchen liebe Zafira community,


ich muss mich leider an euch mit einer vermutlich außergewöhnlichen Fehler Beschreibung bei euch melden. Erstmal vorab:
Es ist ein Opel Zafira A 1,8l 125ps mit fast 400tkm (394926km). Der Motor wurde vor etwa 200tkm auf gas umgerüstet und lief bislang problemlost. Einige kleine Problemchen hat er jedoch, die ich bereits kenne. Der Simmerring an der Kurbelwelle schwitzt. Die Kopfdichtung ist "leicht" undicht (es gibt geringen Kühlwasser Verlust aber keinen Öl film oder ähnliches). Motorlager sind nahe zu komplett gerissen.

Nun zu meinem Problem:
Vor 1,5 Wochen war bin ich liegen geblieben auf Grund dessen, dass die Lichtmaschine ausgefallen ist. Fehlerbild war, dass unter größerer Drehzahl (also <3000U/min) die Batterieleuchte im Takt zur Motordrehzahl flackerte. Lichtmaschine wurde darauf hin von einer Nahegelegenen Servicewerkstatt gewechselt. Dabei wurde mir gesagt, dass die MKL , die weiterhin schön leuchtete, von meinem undichten Abgasstrang kommen würde (Ja meine Abgasanlage ist zwischen Block und Krümmer absolut undicht aber ich habe bislang keinen Fehler deshalb gehabt). Auf der weiterfahrt (etwa 400km) traten dann auf einmal Fehlzündungen auf ab einer Drehzahl von etwa 3000U/min. Dabei leuchtet dann auch die Traktionskontrollleuchte auf. Und das Fahrzeug hat einen sehr geringen vortrieb. An meinem Ziel angekommen habe ich sofort den Kontakt zu meiner Werkstatt der Vertrauens gesucht. Die waren nicht wirklich darüber erfreut ein Fahrzeug mit einem Kopfdichtungsschaden und dem Fehlerbild zu behandeln. Habe denen dann gewisser maßen angeordnet, einem die Zündspulenleiste und die Kerzen aus zu bauen, wenn die Kerzen weiß sind, dann ist das halt so und die Kopfdichtung ist platt. Wenn nicht, sollen sie bitte einen Kompressionstest machen und bei guten werten sowie geringer Abweichung einfach nur neue Kerzen und Leiste einbauen. Am Folgetag bekomme ich die Nachricht, dass mein Motor konstante 13bar druck hat und das Kerzen Bild gut war bis auf eine Kerze, die leicht weiß gewesen sein soll. Das was sie gefunden haben war, dass die Zündspulenleiste an mehreren Stellen gerissen ist. Damit dachte ich, dass nun endlich die Probleme beseitigt sind. Probefahrt gemacht, Leistung war wieder voll gegeben und auch keine MKL die leuchtet.

Seitdem bin ich weitere 3000km gefahren und gestern Abend ist nun wieder das selbe Problem aufgetreten. Bei der Gas-Bremse auslese Methode hat die Wartungsleuchte neun mal geblinkt. Als ich heute Morgen dann mit meinem Auslesegerät ran bin habe ich aber lediglich die Detektion von Zyl. 1&4 drin, also P0301 und P0304 wenn ich mich nicht täusche. Laut Google ist aber Fehler P0009 etwas mit dem Nockenwellenpositionssensor.

Nun die Frage:
Wieso schmeißt mein Auto keinen Gemisch Fehler, trotz durchgehendem Zischen am Krümmer vorbei? Blöder Zufall?
Der Zahnriemen hat eigentlich noch etwa 6tkm vor sich, kann es sein, dass die Parallellaufenden Zylinder (1&4) durch eine längung des Riemens solch einen Fehler erzeugen können?
Hat der Motor eine Nockenwellenverstellung die Spinnen könnte? Als der Motor noch sauber lief, weis ich noch, dass genau in dem Drehzahl Bereich noch so ein kleiner Drehmoment "boost" eigentlich immer gekommen ist.


Über jede Hilfe des Forums bin ich sehr dankbar!

Grüße
Remi
 

unterstudienrat

hilft gerne
Teammitglied
Boardunterstützer
Registriert
22.12.2010
Beiträge
656
"Danke"
147
Zafira Modell
A
Motor (A)
Z22SE
Getriebe
5 Gang
Herzlich Willkommen im Zafira Forum.
Oh man,
ich bekomme Angst wenn ich solche Schilderungen lese.
Das ist ja nicht mal mehr ein Wartungsstau und dazu noch eine Gasanlage.
Das Fehlerausblinken wäre mir persönlich zu unsicher.
Mit dem ausblinken bekommst Du nur Fehlercodes vom MSG angezeigt, die TC-Leuchte kann auf ein Fehler im ABS oder ESP deuten.
Nur mit OP-Com oder Tech2 bekommst Du aus allen erforderlichen Steuergeräten aussagekräftige FCs.
Dir jetzt hier einen Ratschlag zu geben wäre nicht seriös.
Fahr zum FOH und lass dort die Fehler auslesen und Dir diese dann auch im Buchstaben Zahlen Code mitteilen.



Gruß

D.U.
 

Mr_Bekannt

Forumsneuling
Themenstarter
Registriert
19.09.2021
Beiträge
5
"Danke"
0
Zafira Modell
A
Motor (A)
Z18XE
Getriebe
5 Gang
Okay, ja kann ich verstehen. Die Gasanlage läuft wunderbar ich hab es nicht mit rein geschrieben sie hat aber bereits 200tkm mit gemacht. Ich habe das Fahrzeug vor 2 Jahren währen meiner Ausbildung einmal Grund auf Technisch aufbereitet. Also Riemen, Abgasanlage bis Kat/Krümmer, Bremsleitungen/Hauptbremszylinder sowie viele Kleinigkeiten mit Rost etc. Erst im nahhinein ist mir bei der Spülung des Kühlkreislaufes ein kleiner Ölfilm aufgefallen, was dann die Diagnose Kopfdichtungsschaden durch so einen CO2 Tester ergeben hat. Da ich bis zu dem Zeitpunkt schon echt viel Geld in den Riemen usw. gesteckt habe wurde mir eher Abgeraten die Kopfdichtung zu machen da zudem der Motor bei 240tkm eine komplette Überholung hatte durch eine Falschmontage des Riemens und daher das Risiko zu hoch wäre, dass eine Übermaß Dichtung nicht passen könnte. Um ehrlich zu sein möchte ich nur noch die nächsten 6000km noch mit dem Zafira machen. Bin schon auf der suche nach einem Ersatzfahrzeug. Ich war halt nur sehr stutzig warum ausgerechnet die zwei äußeren Zylinder Zeitgleich den Fehler wiedergeben.

Ich schaue mal, das ich bei Zeiten einen Fachmann aufsuche. Falls jemand dennoch evtll. Ansätze hätte bin ich sehr offen dafür.

Grüße
Remi
 

unterstudienrat

hilft gerne
Teammitglied
Boardunterstützer
Registriert
22.12.2010
Beiträge
656
"Danke"
147
Zafira Modell
A
Motor (A)
Z22SE
Getriebe
5 Gang
Überprüfe das Kabel vom Nockenwellensensor da zickt gerne mal die Isolierung.
Wenn das wirklich fertig sein sollte austauschen, ansonsten erst Fehler richtig auslesen lassen.


Gruß

D.U.
 

Mr_Bekannt

Forumsneuling
Themenstarter
Registriert
19.09.2021
Beiträge
5
"Danke"
0
Zafira Modell
A
Motor (A)
Z18XE
Getriebe
5 Gang
Habe heute den Kasten vom Riemen auf gehabt. Kabel sieht in Ordnung aus. Auch der Riemen sieht nicht schlecht aus. Auch den Stecker neben dem Thermostat habe ich geprüft. War zwar noch nicht beim freundlichen, habe heute aber eine Fahrt mit einem Auslesegerät gemacht. Ich weis nicht in wie fern die Sensordaten zutreffend sind aber ich versuche es mal so dar zu geben wie ich sie erhalten habe. Lambda pendelt zwischen 0.8V und 0.07V, bei Vollast sind es Konstante 0.873V. Shortfueltrim1 liegt bei +0.0% und Shortfueltrim2 liegt bei 99.7%. Ich weis nicht ob ich es richtig deute, aber kann es sein dass die Zylinder auf 2 Bänke aufgeteilt sind? TP(Vermuttle Throttle position) ging bei Vollast nicht weiter wie 38%. Evtll. kann jemand daraus was deuten. Ich werde versuchen bei Zeiten des Abgassystem ab zu dichten. Provisorisch… Übrigens habe ich die vor Kat lambda mal abgesteckt, ohne Veränderung und mein diagnosegerät, hat noch 0,45V bei der Sonde gemessen 🤔..

Grüße
Remi
 

unterstudienrat

hilft gerne
Teammitglied
Boardunterstützer
Registriert
22.12.2010
Beiträge
656
"Danke"
147
Zafira Modell
A
Motor (A)
Z22SE
Getriebe
5 Gang
Meine Glaskugel ist weiterhin aus Milchglas.
Was denkst Du was zu den Werten gesagt werden könnte?
Glaubst Du das da jetzt eine Diagnose möglich ist?
Frage nicht ohne Grund nach den FCs, das ändert sich auch nicht nur weil Du Experimente machst.
Dadurch das Du experimentierst werden es eher mehr Fehler die dazu führen das erst alle Fehler gelöscht werden sollten um dann noch mal den Fahrbetrieb aufzunehmen und dann erneut auszulesen um den tatsächlichen Fehlern auf die Spur zukommen.

Kannst Du zwischen Gasbetrieb und Benzinbetrieb wechseln?
Wenn ja verhält er sich bei beiden Treibstoffarten gleich?


Gruß

D.U.
 

Mr_Bekannt

Forumsneuling
Themenstarter
Registriert
19.09.2021
Beiträge
5
"Danke"
0
Zafira Modell
A
Motor (A)
Z18XE
Getriebe
5 Gang
Da bin ich wieder...
In der Zwischenzeit habe ich mir ein neues Fahrzeug zugelegt wodurch der Zafira zu einem Projekt jetzt geworden ist, welches mindestens die 400TKM schaffen soll. Ich glaube fest an diesen Motor...

Ich bin nochmal das Fahrzeug gefahren und fasse mal kurz nochmal zusammen:

-Drehzahlen bis 2000U/min gehen ohne Fehlzündungen und einigermaßen Leistung.
-Berg auf Fahrten sind nahe zu unmöglich.
-LL ist sauber.
-Ab 2500U/min und höher beginnt das Fahrzeug keinerlei Leistung zu generieren und nach kürzester Zeit beginnen die Fehlzündungen. (MKL + Traktionskontrolle leuchten auf)

Der Fehlerspeicher sagt lediglich:
P0301 Fehlzündung Zylinder 1 erkannt
P0304 Fehlzündung Zylinder 4 erkannt
P0302 Fehlzündung Zylinder 2 erkannt

Freezeframe von P0301:
-closed loop
-load vol. 0% (war im stand)
-coolant temp 104°C
-short trim -15,6%
-long trim 12,5%
-rpm 3152rmp
-vehicle speed 0km/h


@unterstudienrat
Tech2 oder Opcom besitze ich leider nicht und beim Freundlichen auslesen möchte ich nicht/bin ich zu geizig. Klingt blöd aber!.. Ich besitze einen ELM327 OBD Adapter und eine Auslesesoftware (Scanmaster) falls es dir was sagt. Ich würde gerne versuchen den Fehler selbst aus zu lesen/finden, auch wenn das bedeutet dass ich mir weitere Interfaces oder Software-Pakete kaufen muss. Aus meiner Sicht macht das mehr sinn als einmalig 40€ irgendwo aus zu geben... Ich meine die Freien Werkstätten arbeiten doch auch mit Universellen Auslesegeräten, zwar wesentlich tiefergehenden und professionelleren Geräten aber ich glaube, dass das was ich bereits habe für eine Breitbandige Diagnose vollständig ausreichen sollte.
Das mit den Experimenten weis ich ja. Ich hatte nur die Hoffnung, so evtll. blind den Fehler zu finden. Ich kenne mich leider noch nicht gut genug mit den Werten aus, die man durch so ein Diagnosegerät bekommen tut aus, um so einen Fehler eigenständig einzugrenzen.


Die letzten Tage habe ich mir den Kopf zerbrochen was so einen Fehler verursachen kann und komme bei Verbrennungsaussetzern durch suchen zu den verdächtigen:

-Kopfdichtung (würde aber auch schon früher fehlzünden/stottern, oder? Weiß qualmen tut er im Stand..)
-Steuergerät (Wüsste ich nicht wie ich es ausschließen könnte, antwortet tut es mir...)
-Zündspule (gewisser maßen ausgeschlossen durch tausch, zustand unverändert)
-Katalysator am krümmer (wenn er zerbröselt ist und die abgase nicht rauskommen können wäre das ja auch ne Möglichkeit. vor allem durch den langen gasbetrieb)
-Drosselklappe (öffnet evtll. nicht komplett. habe mal die live daten mitlaufen lassen, Maximalwert war 31% und ich habe das Gaspedal öfters voll durchgetreten. kann aber auch vllt. am motorschutz liegen)
-Abgasrückführung? (wenn ich es richtig verstanden habe hat der Motor aber kein agr .)
Zudem habe ich gesehen, dass die Drosselklappe zwei Verbindungen zu dem Ventildeckel hat. Die Schläuche sehen jetzt nicht porös aus und sind auch richtig drauf. Was für eine Funktion habe diese Schläuche.

Bislang dachte ich, dass es die Zündspulenleiste ist. Da der Tausch heute keinen Erfolg brachte vermute ich als nächstes durch den Qualm, der mir jetzt erst aufgefallen ist, die Kopfdichtung oder den Kopf selbst der Motor läuft gerne heiß im Stau oder Stand. Auch wenn das jetzt evtll. nicht gerne gelesen wird, werde ich mal die Tage eine Art dicht mittel für die Kopfdichtung holen und schauen ob das Erfolg bringt... Was meint ihr zu dem ganzen?

Grüße ✌🏼
 
Zuletzt bearbeitet:

baerle59

Forumsneuling
Registriert
11.03.2017
Beiträge
9
"Danke"
0
Zafira Modell
A
Motor (A)
Z18XE
Getriebe
5 Gang
genau das gleiche Problem hab ich auch, allerdings beim Astra G mit dem baugleichen Motor Z18XE...

Während der Fahrt auf einmal Leistungsmangel, Ruckeln. Meine Vermutung war Zündkerzen bzw Zündmodul. Zuhause dann Zündkerzen und Zündmodul vom ehemaligen Fahrzeug, Zafira A ebenfalls mit Z18XE, die ich rumliegen hatte eingebaut. Keine Veränderung. Fehlerspeicher auslesen lassen, folgende Fehler waren abgelegt


P1326 Klopfregelung Zylinder 1 Maximale Zündwinkelrücknahme
P1327 Klopfregelung Zylinder 2 Maximale Zündwinkelrücknahme
P1328 Klopfregelung Zylinder 3 Maximale Zündwinkelrücknahme
P1329 Klopfregelung Zylinder 4 Maximale Zündwinkelrücknahme
P0301 Zylinder 1 Zündaussetzer erkannt
P0302 Zylinder 2 Zündaussetzer erkannt
P0303 Zylinder 3 Zündaussetzer erkannt
P0304 Zylinder 4 Zündaussetzer erkannt
P0130 Lambdasonde (Bank 1, Sensor 1)


daraufhin neue Zündkerzen + Zündmodul (das vom Zafira war ein NoName, deshalb ein NGK gekauft), keine Veränderung

Lambdasonde vor Kat ersetzt, keine Änderung

Fehlerbeschreibung: Motor läuft problemlos an. Leerlauf ist in Ordnung. Beim Gasgeben dreht er bis knapp 2000 U/min, beim weiterem Gasgeben fängt er an zu stottern und verliert die Leistung, wie wenn er keinen Kraftstoff bekommt, bzw Zündaussetzer hat. Hoher Kraftstoffverbrauch. seither, zuvor um die 8L/100km. Km-Stand 200000, HU 03/23. Ölberbrauch knapp 1l/1000km. Kein Wasserverlust.

Kann leider aufgrund fehlendem Diagnosegerät und Stromlaufpläne leider keine Fehlersuche betreiben... Bin Kfz-Servicetechniker...

Hat im Raum Albstadt - Balingen - Sigmaringen jemand ein Diagnosegerät oder Stromlaufpläne und könnte mir damit behilflich sein?

Hatte jemand schon diese Probleme und wüsste woran es liegen könnte?

Gruss

Gerd
 
Zuletzt bearbeitet:

unterstudienrat

hilft gerne
Teammitglied
Boardunterstützer
Registriert
22.12.2010
Beiträge
656
"Danke"
147
Zafira Modell
A
Motor (A)
Z22SE
Getriebe
5 Gang
Kann leider aufgrund fehlendem Diagnosegerät und Stromlaufpläne leider keine Fehlersuche betreiben... Bin Kfz-Servicetechniker...

Hat im Raum Albstadt - Balingen - Sigmaringen jemand ein Diagnosegerät oder Stromlaufpläne und könnte mir damit behilflich sein?

Hatte jemand schon diese Probleme und wüsste woran es liegen könnte?

Gruss

Gerd
Hier schon mal Stromlaufpläne -> LINK

Wurde der Nockenwellensensor (eventuell brüchiges Kabel) schon geprüft?

Der Motor ist dafür bekannt das er am Abgaskrümmer Stehbolzen verliert.
Hat zwar nicht unbedingt etwas mit den ausgelesenen Fehlern zu tun haben.


Gruß

D.U.
 

baerle59

Forumsneuling
Registriert
11.03.2017
Beiträge
9
"Danke"
0
Zafira Modell
A
Motor (A)
Z18XE
Getriebe
5 Gang
Danke für die Stromlaufpläne. Nockenwellensensor werd ich nachher prüfen. Denke jedoch nicht dass der für den Fehler verantwortlich ist, falls der ausfällt wird der Kurbelwellensensor als Ersatzwert genommen. In einem anderen Forum bin ich auf die Kraftstoffversorgung hingewiesen worden, da die Fehler auch auftreten können wenn der Motor zu mager läuft. Der Leistungsmangel dürfte darauf deuten. Die üblichen Verdächtigen wie Zündkerzen, Zündmodul und Lambdasonde sind schon ersetzt worden.

Gruss

Gerd
 

unterstudienrat

hilft gerne
Teammitglied
Boardunterstützer
Registriert
22.12.2010
Beiträge
656
"Danke"
147
Zafira Modell
A
Motor (A)
Z22SE
Getriebe
5 Gang
@baerle59,
Ich würde bei den P01326 bis P1329 ansetzen.
Die anderen Fehler könnten schon Folgefehler sein.
Zentral am X58 Stecker messen.
Zündung aus Stecker X58 abziehen
Zündung an
Klemme 17 gegen Masse -> Volt?
Klemmer 49 gegen Masse -> Volt?

Zündung aus
Klemme 17 gegen Masse -> Ohm/Widerstand?
Klemme 49 gegen Masse -> Ohm/Widerstand?

Der Klopfsensor selber sitzt hier (Seite 198) -> LINK

Geht mit der Prüfung eigentlich noch weiter, das wird aber auf einmal zu viel.



Gruß

D.U.
 

baerle59

Forumsneuling
Registriert
11.03.2017
Beiträge
9
"Danke"
0
Zafira Modell
A
Motor (A)
Z18XE
Getriebe
5 Gang
@unterstudienrat ,

danke für Deine Hinweise. Ich denke nicht dass das die Fehlerursache ist. Hatte in einem anderen Forum den Hinweis bekommen mal gleich nach dem abstellen des Motors den Stift im Prüfanschluss für den Kraftstoffdruck reinzudrücken ob der Druck gehalten wird. Dem ist nicht so, gleich nach dem abstellen ist kaum mehr Druck vorhanden. Der User dort hat gemeint dass es am Verbindungsschlauch der Kraftstoffpumpe zum Flansch im Tank liegen würde. Morgen abend bau ich mal die Pumpe aus und schau den Schlauch an.

Gruss

Gerd
 

unterstudienrat

hilft gerne
Teammitglied
Boardunterstützer
Registriert
22.12.2010
Beiträge
656
"Danke"
147
Zafira Modell
A
Motor (A)
Z22SE
Getriebe
5 Gang
Wurde der Spritfilter schon mal gewechselt?
Da hatte ich auch schon welche die weggegammelt waren.
Bin neugierige, in welchem Forum war das mit dem Tipp?
Hab es gefunden ;)


Gruß

D.U.
 
Zuletzt bearbeitet:

baerle59

Forumsneuling
Registriert
11.03.2017
Beiträge
9
"Danke"
0
Zafira Modell
A
Motor (A)
Z18XE
Getriebe
5 Gang
Wurde der Spritfilter schon mal gewechselt?
Da hatte ich auch schon welche die weggegammelt waren.
Bin neugierige, in welchem Forum war das mit dem Tipp?
Hab es gefunden ;)


Gruß

D.U.

Hallo

hab jetzt nach den Schlauch geschaut. Sah mir nicht mehr Vertrauenserweckend aus und war ziemlich weich. Hab daraufhin, auch weil der der Kraftstoffdruck nicht wie im anderen Forum gehalten hat, die Kraftstoffpumpe getauscht. Gebracht hat es so gut wie nichts. Werde jetzt nach dem Klopfsensor schauen. Leider funktioniert der Link von Dir nicht.

Gruss

Gerd
 

unterstudienrat

hilft gerne
Teammitglied
Boardunterstützer
Registriert
22.12.2010
Beiträge
656
"Danke"
147
Zafira Modell
A
Motor (A)
Z22SE
Getriebe
5 Gang
So jetzt sollte es funktionieren
LINK
Dort sollte eine Download PDF verlinkt sein die automatisch runter geladen wird.
Ist Astra H Zafira B aber der Motor sollte passen.


Gruß

D.U.
 

hausfrau

Sing, mein Sachse sing...
Boardunterstützer
Registriert
11.08.2007
Beiträge
662
"Danke"
116
Zafira Modell
A
Motor (A)
Z18XE
Getriebe
5 Gang
Ein defekter Klopfsensor hat meines Erachtens einen anderen FC (P0325). Der Klopfsensor ist beim Z18XE an der Rückseite des Motors befestigt. Man kommt nur von unten ran, um das Teil abzuschrauben - also Bühne oder Auffahrrampen erforderlich. Die elektrische Steckverbindung des Klopfsensors sitzt in der Alu-Gabel, welche auf dem Motorsteuergerät befestigt ist. Dort nachschauen, ob die Verbindung in Ordnung ist.
 

baerle59

Forumsneuling
Registriert
11.03.2017
Beiträge
9
"Danke"
0
Zafira Modell
A
Motor (A)
Z18XE
Getriebe
5 Gang
@baerle59,
Ich würde bei den P01326 bis P1329 ansetzen.
Die anderen Fehler könnten schon Folgefehler sein.
Zentral am X58 Stecker messen.
Zündung aus Stecker X58 abziehen
Zündung an
Klemme 17 gegen Masse -> Volt?

0 V
Klemmer 49 gegen Masse -> Volt?
0 V
Zündung aus
Klemme 17 gegen Masse -> Ohm/Widerstand?
unendlich
Klemme 49 gegen Masse -> Ohm/Widerstand

unendlich

Habe an beiden Steckern gemessen da ich nicht wusste welcher der X58 ist


Gruss


Gerd
 

unterstudienrat

hilft gerne
Teammitglied
Boardunterstützer
Registriert
22.12.2010
Beiträge
656
"Danke"
147
Zafira Modell
A
Motor (A)
Z22SE
Getriebe
5 Gang
Puh dann muß ich mal zurück spulen
Bis dahin schon mal gut.

Widerstand zwischen Klemmen
Klemme 17 (X58) gegen B30 Sensor kabelseitig Klemme 1-> Ohm/Widerstand?


Widerstand zwischen Klemmen
Klemme 49 (X58) gegen B30 Sensor kabelseitig Klemme 2-> Ohm/Widerstand?

Am Ende
Widerstand zwischen Klemmen
Klemme 17 (X58) gegen Klemme 49 -> Ohm/Widerstand?


Gruß

D.U.
 

baerle59

Forumsneuling
Registriert
11.03.2017
Beiträge
9
"Danke"
0
Zafira Modell
A
Motor (A)
Z18XE
Getriebe
5 Gang
Puh dann muß ich mal zurück spulen
Bis dahin schon mal gut.

Widerstand zwischen Klemmen
Klemme 17 (X58) gegen B30 Sensor kabelseitig Klemme 1-> Ohm/Widerstand?


Widerstand zwischen Klemmen
Klemme 49 (X58) gegen B30 Sensor kabelseitig Klemme 2-> Ohm/Widerstand?

Am Ende
Widerstand zwischen Klemmen
Klemme 17 (X58) gegen Klemme 49 -> Ohm/Widerstand?


Gruß

D.U.
welcher ist denn der Stecker X58? In Fahrtrichtung vorn oder hinten am Steuergerät?

Gruss

Gerd
 
Oben Unten