Zafira-Forum.de

Um alle Funktionen des Forums nutzen zu können, legen Sie ein kostenloses Benutzerkonto an, bzw. melden Sie sich in ihrem bestehenden Account an.

Gelegentliches absterben des Motors an der Kreuzung

za4ra

Forumsneuling
Themenstarter
Registriert
27.06.2006
Beiträge
13
"Danke"
10
Zafira Modell
A
Motor (A)
X18XE1
Getriebe
5 Gang
Spritmonitor.de
Hallo alle zusammen,

ich habe eine Zafira 1.8 (85KW) und hab folgendes Problem!

Seit etwa 7 Monaten stirbt mir der Motor gelegentlich an der Kreuzung ab wenn ich beim abbremsen auf die Kupplung steige. Habe den Zafira auch schon am Diagnosetester gehabt, aber die Motorsteuerung hat keinen Fehler gespeichert.

Kennt jemand das Problem?

Gruß
za4ra
 

nocturnoblau

sehr hilfsbereit
Registriert
13.04.2006
Beiträge
1.559
"Danke"
922
Motor (B)
Z19DTL
Getriebe
6 Gang
Hallo Za4ra,

Tritts Du die Kuplung vielleicht gelegentlich zu spät. (im ernst)
wie hoch ist denn Deine Leerlaufdrehzahl?
Mal nach dem Luftilter geschaut?
Läuft der LMM richtig?

tommy
 
Zuletzt bearbeitet:

Chris

gehört zum Inventar
Teammitglied
Administrator
Zafira-Club Mitglied
Registriert
20.08.2005
Beiträge
11.429
"Danke"
4.267
Hallo za4ra,
das was du beschreibst ist ein bekanntes Problem des x18xe1 - Motors.
Da dein Zafira BJ < 01 ist, und wie du ja eh angegeben hast -> dein Motor 85kW (115PS) hat,
dürfte das bei dir zu 99 Prozent an der Drosselklappe liegen!

Abhilfe:
Es wird ein bereits vorhandenes kleines Loch aufgebohrt =>
und somit der Fehler behoben.

Deinem FOH sollte die vorgehensweiße bekannt sein ;)
Wenn dies trotzdem nichts hilft,
kann eine neue Drosselklappe fällig sein!
 

za4ra

Forumsneuling
Themenstarter
Registriert
27.06.2006
Beiträge
13
"Danke"
10
Zafira Modell
A
Motor (A)
X18XE1
Getriebe
5 Gang
Spritmonitor.de
Also, die Kupplung trete ich bei 1000 - 1500 1/min (das ist bestimmt nicht zu spät):D .
Wie groß muss das Loch sein in der Drosselklappe (nur zur Kontrolle, um diesen Fehler auszuschließen).
Luftfilter wurde vor 4 Monaten erst gewechselt.
 

VERGASER

Erfahrener Benutzer
Registriert
16.05.2006
Beiträge
372
"Danke"
44
hi

so komisch es auch klingt aber es könnte sich auch um ein elektrikproblem handeln (massefehler) das ein bauteil nicht genügend spannung bekommt oder aber durch einen zu hohen übergangswiderstand falsche werte schmeißt , somit versucht deine elektronik nachzuregeln und kommt in einen bereich wo der motor nicht mehr lauffähig ist , schau doch mal wann das problem auftritt (temperatur , witterung , straßenbeschaffenheit , zustand des fahrzeugs beladen oder unbeladen , wie voll ist der tank , etc. ) wenn du all diese dinge dir mal merkst bekommst du vielleicht ein muster wann dieser fehler immer auftritt erleichtert die eingrenzung auch wenn manche dinge erst mal keinen sinn ergeben , vorab würde ich dir aber mal raten alle masseverbindungen mal ohmisch durchzumessen der wert sollte unter 2 Ohm sein (lamdasonde nicht vergessen zu messen)

gruß chris
 
K

Klausi

Gast
Das Loch muss nach Abänderung 2mm haben, es befindet sich aber nicht in der Drosselklappe, sondern im Drosselklappenteil (Blow By Bohrung).

Das Problem kommt aber eigentlich von einer verschmutzten Drosselklappe/teil.

Hat dein Motor auch einen sehr unrunden, sägenden Leerlauf?
 

za4ra

Forumsneuling
Themenstarter
Registriert
27.06.2006
Beiträge
13
"Danke"
10
Zafira Modell
A
Motor (A)
X18XE1
Getriebe
5 Gang
Spritmonitor.de
@ Vergaser

Es ist egal, er macht es nach 300m wenn er kalt ist oder nach 15 km wenn ich in der arbeit bin. Auch die Beladung spielt dabei keine rolle. Die Masseverbindungen hab ich auch schon kontrollieren lassen und die Lambdasonde ist auch i.O.


@ Zaffi_Klausi

Werde nächste Woche in meine Werkstatt fahren und die Drosselklappenbohrung einmal kontrollieren lassen. Ein Motorsägen ist nicht erkennbar.
 

Chris

gehört zum Inventar
Teammitglied
Administrator
Zafira-Club Mitglied
Registriert
20.08.2005
Beiträge
11.429
"Danke"
4.267
Das Problem ist mit Sicherheit das von mir beschriebene =>
ich hab das erst kürzlich selbst bei einem Spezl erlebt.
Dem sein Motor hatte genau das selbe Problem ...
... hin und wieder ging er im Leerlauf einfach aus, manchmal sogar mehrmals hintereinander ->
dann läuft es wieder einige Tage ohne Probleme!

Es kann sein, das dein Motor - wie von Klausi erwähnt - im Leerlauf Drehzahlschwankungen hat.
Das tritt vorallem dann auf, wenn der Motor gerade ausging ->
sprich nachdem du den Motor neu gestartet hast.

Bei meinem Spezl hat das Aufbohren den Fehler beseitigt!


Ob dies bei dir auch schon mal gemacht wurde, kannst du eigentlich selbst kontrollieren.
Wenn die "blow by - Bohrungen" von einem FOH ausgeführt wird,
wird "das Bohrloch" mit weißer Farbe markiert.
Das dient als Hinweiß, das diese Bohrung einmal gemacht wurde ->
beim nächsten mal wird das Teil getauscht!
DIES ist aber nicht nötig!!!
Man kann das Teil mehrmals nachboren!!!
 

za4ra

Forumsneuling
Themenstarter
Registriert
27.06.2006
Beiträge
13
"Danke"
10
Zafira Modell
A
Motor (A)
X18XE1
Getriebe
5 Gang
Spritmonitor.de
Vielen Dank für die ganzen Tipps

Die Blow-By-Bohrung hat bei meinem Zafira 1,5 mm, allerdings hab ich die Bohrung nicht aufgebohrt sondern ganz einfach das Drosselklappengehäuse und die Drosselklappe vom Ölschlamm befreit. Anscheinend wird beim FOH das Loch nur aufgebohrt und dadurch das verstopfte Loch gereinigt. Dies ist nach meiner Meinung nicht das gelbe vom Ei, wenn der Ölschlamm drinbleibt. Werde auch den Ansaugkrümmer einmal abmontieren und diesen auch von dem Dreck befreien.

Habe auch damit 2 Tage später einem Bekannten damit helfen können. Dieser hatte auch das gleibe Problem und bei dem wurde auch schon alles möglich ausprobiert und gewechselt, aber nicht hat so richtig geholfen.

Da mein Zafira 140'km und der andere 138'km drauf hat bin ich vom gleichen Problem ausgegangen.

So jetzt muß ich mich nur noch um meine hinteren Fensterheber kümmern, aber da hab ich schon im Bereich Elektrik nachgefragt
 

Chris

gehört zum Inventar
Teammitglied
Administrator
Zafira-Club Mitglied
Registriert
20.08.2005
Beiträge
11.429
"Danke"
4.267
za4ra schrieb:
Anscheinend wird beim FOH das Loch nur aufgebohrt und dadurch das verstopfte Loch gereinigt.
Also eigentlich wird gebohrt UND zusätzlich die Klappe und CO gereinigt ;)

Freut mich, wenn wir dir mit den Tips helfen konnten!
 

ralef87

Erfahrener Benutzer
Registriert
13.07.2006
Beiträge
181
"Danke"
53
Hallo und guten Abend.

Ich möchte mich erstmal vorstellen. Bin neu im Forum.
Ich heise Ralf und bin seit 5 Tagen Besitzer eines Opel Zafira A,
Baujahr 07/99 mit 1,8 Litern Hubraum und 71.000 km.
Habe ihn gegen meinen Mercedes C180 eingetauscht der wegen bald kommendem Nachwuchs zuwenig Platz bot.
Auch bei mir geht das Fahrzeug manchmal aus oder tourt auf unter 500 u/pm ab wenn ich die Kupplung trete. Im Leerlauf läuft er jedoch butterweich.
Wenn ich die Klima einschalte ist dieses Phänomen allerdings weg.
Jetzt habe ich diesen Thread gelesen und wollte fragen ob das aufbohren des blow-by-loches beim freundlichen was kostet oder ob es Kulanz ist.
Bis jetzt bin ich mit dem Auto sehr zufrieden(Flex 7 schafft ungeahnte Lademöglichkeiten ;)). Rost hab ich auch noch keinen und hoffe das dauert auch noch etwas.
Also Danke schonmal für eure Antworten und dieses tolle Forum.

Gruß

Ralf
 

Chris

gehört zum Inventar
Teammitglied
Administrator
Zafira-Club Mitglied
Registriert
20.08.2005
Beiträge
11.429
"Danke"
4.267
Hy Ralf,
das kann durchaus sein, das es sich um das selbe Problem handelt.
Gewissheit schafft allerdings immer nur ein "Check vor Ort".

Ob die Bohrung was kostet -> ich weiß es nicht!
Wir haben das privat gemacht ;) ... war daher kostenlos.

Aber ruf doch einfach mal bei deinem FOH an und frag nach,
er kann es dir ganz genau sagen - und wenn kosten entstehen auch die ungefähre Höhe dieser nennen.
 

babuonu

Erfahrener Benutzer
Registriert
29.09.2005
Beiträge
1.035
"Danke"
185
Zafira Modell
A
Motor (A)
Z18XE
hi
könnte jemand mal so nett sein und den ort der bohrung oder das ganze was man machen müßte anhand der bilder mal verdeutlichen!!

für so ahnungslose wie mich!!:D

mfg babuonu
 

ralef87

Erfahrener Benutzer
Registriert
13.07.2006
Beiträge
181
"Danke"
53
Hallo,

war gestern mal beim freundlichen.
Das Aufbohren der "Blow-by-Bohrung" kostet 100-120 Euronen.
Das ist dann doch etwas teuer wenn man es auch selber machen kann....
Hat von euch jemand evtl. eine Anleitung??

Gruß

Ralf
 

za4ra

Forumsneuling
Themenstarter
Registriert
27.06.2006
Beiträge
13
"Danke"
10
Zafira Modell
A
Motor (A)
X18XE1
Getriebe
5 Gang
Spritmonitor.de
Hallo ralef87 und babuonu

Werde mich um eine Bebilderung für die Anleitung der Drosselklappe manchen. Werde es wenn möglich bis nächstes Wochenende fertig haben und dann ins Netz stellen.

Gruß

za4ra
 

VERGASER

Erfahrener Benutzer
Registriert
16.05.2006
Beiträge
372
"Danke"
44
hi

melde mich ja nur noch sehr selten hier zu wort (einige von uns wissen warum) , aber jetzt ist es mal wieder zeit dafür das ich mich melde .

@ za4ra :anbet: thx super anleitung toll gemacht :respekt: ist dir sehr gut gelungen
 
K

Klausi

Gast
Klasse Anleitung, danke nochmal.:respekt: :respekt:

Eine kleine Sache wäre noch anzumerken, wenn wirklich jemand die Drosselklappe ausbauen will, darauf achten beim Einbau die beiden Schrauben wieder gut zu sichern.
Also entweder vernieten oder mit Schraubensicherung einkleben, könnte übel enden wenn sich eine löst und bei laufenden Motor an einem Ventilsitz oder im Kopf endet.
 

tregina

Neuer Benutzer
Registriert
01.08.2006
Beiträge
14
"Danke"
0
Zafira Modell
A
Motor (A)
Z18XE
Hallo Leute,
ich habe das gleiche Problem mit dem gelegendlichen Absterben des Motors (Z18XE) an der Kreuzung. Habe den Drosselklappenstutzen kontrolliert. Ist piccobello sauben, keine Ölverschmutzung. Woran könnte das noch liegen. Habe gehört bei Opel gibt es dafür ein Update für das Steuergerät. Habt Ihr das schon mal gehört?

Gruß
TREGINA
 

ralef87

Erfahrener Benutzer
Registriert
13.07.2006
Beiträge
181
"Danke"
53
Hallo tregina,

von dem Update hab ich noch nix gehört, kann ich aber beim FOH auschecken.
In deinem Fall kann auch der Leerlaufsteller die Fehlerquelle sein.
Hast du den Zaffi schonmal auslesen lassen??
Bei deinen Benutzerdaten steht, dass du schon den neueren 1,8er verbaut hast.
Das Problem mit dieser sog. Blow-By-Bohrung, tritt eigentlich nur bei dessen älterem Bruder, dem X18XE1 auf.....

Gruß

Ralf
 
Zuletzt bearbeitet:

opc-dino

Neuer Benutzer
Registriert
26.08.2006
Beiträge
21
"Danke"
1
Zafira Modell
A
Motor (A)
Z16YNG
Getriebe
5 Gang
Hallo ralef87 und babuonu

Habe die Anleitung für die Selbsthilfe ins Netz gestellt. Zu finden unter www.t98monocab.de.vu

Gruß

za4ra

Hallo habe die zeichnung bzw. erklärung ist super gelungen !!!!!
Mein LOB !!!!
Hoffe das dieses Problem nie bei mir auftritt !! Habe einen OPC !!!
Veielen Dank !!!
:cool: :anbet:
 
Oben Unten