Zafira-Forum.de

Um alle Funktionen des Forums nutzen zu können, legen Sie ein kostenloses Benutzerkonto an, bzw. melden Sie sich in ihrem bestehenden Account an.

! Kabelbruch (B-Säule Fondtür) !

MicS77

Neuer Benutzer
Themenstarter
Registriert
10.03.2006
Beiträge
5
"Danke"
2
Wer hat noch Probleme mit der Elektrik im Bereich der Hinteren Türen?
:cry:
Also bei mir ist die Zentralverriegelung für die hintere Linke Tür ausgefallen! Nachdem ich die Türverkleidung endlich demontiert hatte und keinen Fehler gefunden hab, blieb nur noch die Verbindung zwischen B-Säule und Tür! Als ich die Gummimanschette weggeschoben habe lachten mich MEHRERE blanke Kabel an. U.a. die Boxenkabel. Das Kabel der Verriegelung war ganz durch.

Meiner Meinung nach miese Qualität. Das Auto ist erst 5 Jahre alt!

Gruß Micha
 

Chris

gehört zum Inventar
Teammitglied
Administrator
Zafira-Club Mitglied
Registriert
20.08.2005
Beiträge
11.929
"Danke"
4.402
MicS77 schrieb:
Wer hat noch Probleme mit der Elektrik im Bereich der Hinteren Türen?
:cry:
Also bei mir ist die Zentralverriegelung für die hintere Linke Tür ausgefallen! Nachdem ich die Türverkleidung endlich demontiert hatte und keinen Fehler gefunden hab, blieb nur noch die Verbindung zwischen B-Säule und Tür! Als ich die Gummimanschette weggeschoben habe lachten mich MEHRERE blanke Kabel an. U.a. die Boxenkabel. Das Kabel der Verriegelung war ganz durch.

Meiner Meinung nach miese Qualität. Das Auto ist erst 5 Jahre alt!

Gruß Micha
Hy MicS77,
oh man, das ist echt schei$$e ... aber leider ein bekanntes Problem bei den "älteren" Modellen!
Ich weiß das es kein Trost ist,
aber du bist nicht der einzige mit Kabelbrüchen in den Fondtüren.
Soweit ich es mit bekommen habe, sind die Modelle bis Mitte 2002 betroffen!
Kann aber auch sein, das es bei den "neueren" einfach noch nicht so weit fortgeschritten ist.
 

MicS77

Neuer Benutzer
Themenstarter
Registriert
10.03.2006
Beiträge
5
"Danke"
2
Hallo Za4atuner,
meine rechte sSeite habe ich mittlerweile auch kontrolliert, ist bis jetzt nur ein einzigen Riss in einem Kabel.
Opel will 60 € dafür haben.
Gute Fahrt
 

Chris

gehört zum Inventar
Teammitglied
Administrator
Zafira-Club Mitglied
Registriert
20.08.2005
Beiträge
11.929
"Danke"
4.402
MicS77 schrieb:
Hallo Za4atuner,
meine rechte sSeite habe ich mittlerweile auch kontrolliert, ist bis jetzt nur ein einzigen Riss in einem Kabel.
Opel will 60 € dafür haben.
Gute Fahrt
Also 60 Euro ist echt OK (auch wenn es ärgerlich ist),
da hab ich schon von ganz anderen Preisen gehört!
 

Moses01

Forumsneuling
Registriert
12.04.2006
Beiträge
41
"Danke"
4
Hy
Ich hatte auch jetzt das Problem an der Hinteren Rechten Tür bei mir gingen die Fensterheber nicht mehr.
Ich habe dann die Gummimanschette zwischen B-Säule und Tür zurückgeschoben und siehe da Das Rote Kabel der Fensterheber war leicht angebrochen und das Braune Kabel war komplett durch alle andren waren I.O. meiner Meinung nach wurden an diesen stellen zu Starre Kabel Verbaut.


Gruß
Moses01
 

gonsales

Benutzer
Registriert
27.04.2006
Beiträge
76
"Danke"
12
Zafira Modell
B
Motor (B)
Z19DTH
Getriebe
6 Gang
Bei mir ist die Zentralverriegelung hinten rechts defekt.
Anscheinend auch Kabelbruch, muss gleich ma gucken und wenn dann ein Stück dazwichen fummeln
 

Opelzafira_wolle

Neuer Benutzer
Registriert
09.05.2006
Beiträge
6
"Danke"
0
Hallo Leute, nachdem ich hier im Forum gelesen habe und mir vorher 2 Steuergeräte verbrannt sind, habe ich den Tip an meinem Zafira von 6/1999 befolgt! :D Übrigens ist kein einziges mal die Sicherung geflogen!:mad:

Habe an der rechten hinteren Türe alle Kabel an der Knickstelle als Plastikklumpen im Gummi und auf der linken Seite, bereits den dicken braunen und den roten Draht angebrochen.
:cry:
Werde nun auch die anderen Türen und Heckklappe überprüfen!

Und das schlimmste!! Bei Nachfrage in der Opelwerkstatt tat man ratlos und sagte mir, man müsse alle Kabel durchmessen! Halsabschneider!!!:doof:

Also nochmals vielen Dank! Ich werde über die anderen Stellen berichten!

Gruß Wolfram
 

Alter Sack

Neuer Benutzer
Registriert
10.05.2006
Beiträge
15
"Danke"
1
Hallo,

(erster Beitrag):)

Mich hat es jetzt zum zweiten mal erwischt, Zaffi BJ 1999. Bei der Tür hinten links funktionierten die Lautsprecher und Fensterheber wieder nicht mehr.

Der FOH hat aber nur 60 Euronen für das Flicken der Kabel verlangt, ich hoffe das hält jetzt für die nächsten sieben Jahre:D

Gruß
Alter Sack
 

Alter Sack

Neuer Benutzer
Registriert
10.05.2006
Beiträge
15
"Danke"
1
Nr 5 lebt schrieb:
wie lang hast das auto schon hatte das gleiche problem bei mir wurde es auf kulanz gemacht

Ist erste Hand. Das erste Mal trat das Problem so ungefähr nach viereinhalb Jahren auf, war keine Kulanz mehr. War aber auch damals nicht so teuer, ich meine das waren auch so um die 60 Euro.

Wichtig ist halt nur, dass kein neues Kabel eingezogen wird sondern das alte geflickt, sonst wird es deutlich teurer.

Gruß
Alter Sack
 

VERGASER

Erfahrener Benutzer
Registriert
16.05.2006
Beiträge
372
"Danke"
44
moin

das ist ja interessant so langsam sinkt opel wohl auf vw niveau ab oder wie soll ich die mängel verstehen ( Bremsen hinten gehen fest , kabel brechen alles wie bei den wolfsburgern :( ) zieht sich das denn durch alle baujahre durch oder haben die da jetzt irgendwann mal nachgebessert ???

aber für das flicken 60 € bezahlen ist wucher man braucht nur nen kleinen saitenschneider , bischen schrumpfschlauch , ne lötstation , stück elektroniklötzinn und ein bischen geschick mehr nicht dann kann mann das selber machen und glaubt mir löten ist nicht schwer !
 

Chris

gehört zum Inventar
Teammitglied
Administrator
Zafira-Club Mitglied
Registriert
20.08.2005
Beiträge
11.929
"Danke"
4.402
VERGASER schrieb:
...zieht sich das denn durch alle baujahre durch oder haben die da jetzt irgendwann mal nachgebessert ???
das hoffe ich doch mal nicht!
Es wurden natürlich ständig Änderungen vorgenommen,
in wie weit welche Probs bis in welches Baujahr hinein reichen wird die Zeit zeigen. ;)
 
J

Jiggasonic

Gast
Hi @ll

Hmm mwenn das vor allem die 99er Modelle berifft habe ich ja noch einiges vor mir........
Ich habe sowieso komischerweise Probs mit Zentralverriegelung wenn ich die "Fernbedienung" nutze. Die scheint sich sehr oft zu vertellen da ich den Schlüssel immer wieder nach ca 3-4 Wochen neu "kalibrieren" muss..... das nervt mich ganz schön doll.....
 

schlumi1

Opel was sonst ;-)
Boardunterstützer
Registriert
10.05.2006
Beiträge
1.128
"Danke"
367
Zafira Modell
B
Motor (B)
Z20LEH
HI,

mein alter Zafira Bj 2001 hatte nichts mit Kabeln dafür die Sitze die nach 3. nacharbeiten immer knarzten aber das schönste ist der Steuerketten
Schaden nach 1,5 Jahre. Im 4. Jahr das Lenkgetriebe und natürlich auch die hinteren Bremsen. Nach ca. 1 Jahr das Radlager vo.li. die Spurstange
vo.re und beide Stadistangen vo. Bei den hinteren Bremsen gibt es eine einfache Abhilfe: die Sitze der Klötze ein bischen ausfräsen.


SG

Bene schlumi1
 

VERGASER

Erfahrener Benutzer
Registriert
16.05.2006
Beiträge
372
"Danke"
44
Jiggasonic schrieb:
Hi @ll

Hmm mwenn das vor allem die 99er Modelle berifft habe ich ja noch einiges vor mir........
Ich habe sowieso komischerweise Probs mit Zentralverriegelung wenn ich die "Fernbedienung" nutze. Die scheint sich sehr oft zu vertellen da ich den Schlüssel immer wieder nach ca 3-4 Wochen neu "kalibrieren" muss..... das nervt mich ganz schön doll.....

hi
wegen deinem schlüssel kann ich dir nur 2 tipps geben entweder hast du korrosion an den batteriekontakten und somit spannungsprob. oder aber und das kommt häufiger vor das der batteriesocckel ne kalte bzw ausgebrochene lötstelle hat , einfach mal nachlöten und dann geht das wieder habe das schon bei mehreren schlüsseln gemacht und die funzen heute noch :)
 
J

Jiggasonic

Gast
Hi Vergaser

Hmm ok werde ich mir mal angucken.... dachte das wäre eher irgendwas am Auto da der Zweitschlüssel meiner Frau genau das Problem hat.......

Sind solche SChlüssel eigentlich teuer wenn man die original nachkauft..??
 

VERGASER

Erfahrener Benutzer
Registriert
16.05.2006
Beiträge
372
"Danke"
44
hi

du brauchst nicht den ganzen schlüßel sondern nur den fernbedienungsteil den steckste an dein schlüssel > zündung an > knöpfchen drücken > und schon ist er inizialieseirt das heißt er paßt dann für dein auto die fb holt sich den code wenn die zündung an ist und du den zv knopf am schlüssel drückst
das muß man auch immer nach nem batteriewechsel machen da die fb dann total doof ist :doof: durch den druck aufs knöpfchen (bei eingeschalteter zündung) wird sie mit den fahrzeugkey bespielt und schon funzt das ganze :p

preis weiß ich leider nicht aber ich denke die bekommst du beim FOH
 

sh4rky

Forumsneuling
Registriert
03.04.2007
Beiträge
49
"Danke"
0
Zafira Modell
A
Motor (A)
Y20DTH
Moin moin, bei mir ist es nicht die ZV die nicht geht, sondern die Scheibe hinten rechts. Scheibe hochgefahren und am nächsten tag war nix mehr.
Ich fürchte auch Kabelbruch oder einen defekten motor vom FH.
Kann man es vorher testen ob der Motor defekt ist oder nur ein Kabel problem vorliegt, weil das zerlegen der Türpappe nicht grade einfach ist.
Ich hoffe man kann mir da weiterhelfen.
 

B3rnd

"Cool Hand Luke"
Boardunterstützer
Zafira-Club Mitglied
Registriert
04.11.2006
Beiträge
11.408
"Danke"
5.174
Zafira Modell
A
Motor (A)
Z22SE
Getriebe
5 Gang
Spritmonitor.de
Du brauchst die Türverkleidung nicht abmachen, der Kabelbruch ist in der Kabelbaumtülle von der B-Säule zur Türe.
Zieh mal Vorsichtig die Gummitülle aus der B-Säule und schieb sie so weit es geht Richtung Tür, ist ein Kabelbruch sichtbar?
Wenn ja, reparieren, wenn Nein, da auf der Türseite, den Kunststoffkragen des Steckanschlusses komplett reindrücken, dann kannst Du den Stecker von der Tür abstecken, da ist dann ein kleiner Kunststoffring der die Tülle sichert, den machst Du auf, dann kannst Du die Tülle in die andere Richtung schieben, mit hoher Wahrscheinlichkeit hast Du einen Leitungsbruch, der Motor geht sehr selten kaputt.
Hier habe ich mal Bilder gemacht, so sieht das aus => Klick mich <=

Gruß
Bernd
 

Maxidoman

Forumsneuling
Registriert
14.04.2007
Beiträge
19
"Danke"
2
Zafira Modell
Tourer
Motor (C)
A14NET
Hallo Leute,

Ich hatte letztes Jahr auch Probleme mit der Elektrik an der Tür ( hinten links ). Trotz aller Suche nach Kabelbrüchenn kam ich nicht wirklich weiter. Fehler war folgender : Zeitweise keine Ansteuerung des Fensterhebers möglich oder das Fenster ging von selbst rauf oder runter. Ursache war folgendes : Feuchtigkeit in der Steckverbindung zur Tür ( blauer Stecker ). Die Oxidation war schon so schlimm, dass einige Pin´s im Stecker fast nicht mehr vorhanden waren oder bei Reinigungsversuchen sofort abgebrochen sind. Da war ein neuer Türkabelbaum fällig und das Auto gerade erstmal 3 Jahre alt. Ich hatte einen leichten Hals auf Opel ( Kulanz abgelehnt ). Also Kabelbaum bestellt und selbst eingebaut. Was kann man tun um einen solches Problem in Zukunft zu vermeiden ???

MfG Karsten
 

JokerF211

Oktan-Junkie
Boardunterstützer
Registriert
08.12.2006
Beiträge
45
"Danke"
17
Zafira Modell
A
Motor (A)
Z20LET
Hallo zusammen!

Wenn sogar ganze Kabelsätze fällig werden, wird' natürlich heftig!!!! :aah: :schimpf:

Um das bei mir zu vermeiden, hab ich in die Gummitülle ordentlich Silicon-Spray reingejaucht - ob's was bringt....? :doof: ...keine Ahnung, wird sich ja zeigen!

Gruß...
 
Zuletzt bearbeitet:

sh4rky

Forumsneuling
Registriert
03.04.2007
Beiträge
49
"Danke"
0
Zafira Modell
A
Motor (A)
Y20DTH
Das mit der korision ist ein elendes übel, man kann aber da vorgreifen.
Ich habe bei Audi in Ingolstadt gearbeitet und da hat man folgendes gemacht.
man hat fett in die Steckerverbindungen geschmiert und sie dann zusammen gefügt. Hat den Vorteil das kein Wasser an die Kontakte kommt und sie leichter zu lösen sind bei bedarf.
 

Booster

Hat viel zu sagen
Registriert
12.04.2007
Beiträge
132
"Danke"
20
@ ombre: Ich habe genau das Schadensbild wie auf deinen Bildern. Nur finde ich es ganz schön eng da das zu reparieren. Wie bekomme ich denn diese Gummitülle weiter zurückgeschoben? Mit meinen klobigen Händen ist das quälerei.......


gruß Markus
 

B3rnd

"Cool Hand Luke"
Boardunterstützer
Zafira-Club Mitglied
Registriert
04.11.2006
Beiträge
11.408
"Danke"
5.174
Zafira Modell
A
Motor (A)
Z22SE
Getriebe
5 Gang
Spritmonitor.de
Ja, ist auch eng, aber nicht so tragisch, warum lässt sich die Tülle bei dir nicht verschieben, die Leitungen sind ja keine Presspassung?
Ich konnte die auf den Kabel leicht verschieben, im Bereich der B-Säule habe ich die Tülle mit Prilwasser behandelt, dann konnte ich sie leicht in die B-Säule einknüpfen, auf der Seite der Türe ist es kein Problem, nur über den Stecker ziehen, Sicherungsring darüber und den Stecker in der Türe verrasten.

Gruß
Bernd
 
Oben Unten