Zafira-Forum.de

Um alle Funktionen des Forums nutzen zu können, legen Sie ein kostenloses Benutzerkonto an, bzw. melden Sie sich in ihrem bestehenden Account an.

OPC 06'05 - Unangenehmer Geruch im Innenraum

ZOTTY

Benutzer
Themenstarter
Registriert
15.05.2006
Beiträge
38
"Danke"
7
Spritmonitor.de
Hallo zusammen,

bei meinem OPC, Bj. 06.2005, habe ich leider das Problem, dass sich, insbesondere beim Rückfährtsfahren, im Innenraum ein unangenehmer Geruch/Gestank, welchen ich nicht genau definieren kann, breit macht, der aus dem Motorraum (vorne links, neben der Ansaugbrücke) kommt. - Da den Koniferen :D von OPEL und vom *FOH * keine Lösung einfällt, wende ich mich an Euch. Vielleicht ist das Problem und insbesondere eine Lösung bekannt.

Bei der Probefahrt mit dem OPEL Werksingenieur fielen Kommentare wie "Stand der Technik", "bereits in anderen Fahrzeugen/Modellen festgestellt, kann nicht abgestellt werden" :doof: und Mutmaßungen über "Öleintritt im/am Turbo". - Nach einem rd. dreiwöchigen Aufenthalt im TC Wuppertal, bei dem der Turbolader, die Batterie und die Lichtmaschine (wg. Schwankungen in der Beleuchtung und kurzzeitiger Ausfall der Instrumente) ausgetauscht worden sein sollen, war ich der guten Hoffnung, dass das Problem gelöst war. - Weitgefehlt, nach einem knappen Monat war stank es wieder im Fahrzeug. - Mein Hinweis auf einen Text bei eds-motorsport: " Die "K04-Krankheit" der undichten Abgasseite , bei der unkontrolliert Öl aus dem Mittelteil auf den Abgaskrümmer läuft, und sich durch unangenehme Ölgerüche im Innenraum bemerkbar macht , ist durch unsere Entwicklung der DOPPELTEN Kolbenringabdichtung des Wellenläufers ein für alle Male behoben,... " hat weder beim FOH noch beim zuständigen OPEL-Distriktleiter Begeisterung ausgelöst. :)

Da ich z.Z. auf einen Lösungsvorschlag von OPEL warte, nachdem ich mit Wandlung bzw. Minderung (Angebot von OPEL: 500,00 € :ROFLMAO: ) gedroht habe, wäre ich für Hinweise bzw. Tips dankbar; weil eigentlich möchte ich mit meinem OPC noch ein wenig Spass haben.

Von meinem 2002er-OPC kenne ich diese Probleme nicht.

Grüße ZOTTY

P.S.: Von innen beschlagene Xenon-Scheinwerfer sind nach Auskunft von OPEL "Stand der Technik". :doof:
 
Zuletzt bearbeitet:

VERGASER

Erfahrener Benutzer
Registriert
16.05.2006
Beiträge
372
"Danke"
44
hi

haste vielleicht ne leiche im auto liegen :ROFLMAO:

ne mal im ernst um dir da ein bischen helfen zu können müßte man genau wissen wo der geruch her kommt (örtlichkeit!) und wie sich der geruch deffiniert , weil was du als unangenehm empfindest kann für einen anderen wohlriechend sein (gab da mal auf bbc ne doko drüber) und ich denke mal das wenn es dir stinkt dann müßtest du ja sagen können wonach es ungefähr riecht
 

MIG29

wurde vom Forum verbannt
Registriert
30.05.2006
Beiträge
754
"Danke"
81
Zafira Modell
A
Motor (A)
Z20LET
ZOTTY schrieb:
P.S.: Von innen beschlagene Xenon-Scheinwerfer sind nach Auskunft von OPEL "Stand der Technik". :doof:

Das ist richtig, das Problem habe Ich auch bei meinen Xenon und das ist normal :schimpf:

Die Abhilfe von Opel ist einfach 45 min Licht an lassen und dann muss der Scheinwerfer wieder trocken sein.

Laut Opel ist das normal :doof:

Ich denke mal im TIS wird es bestimmt auch eine Anweisung bzw eine TO dazu geben ;)
 
K

Klausi

Gast
Opel sagt sie müssten nach 20 Minuten mit Abblendlicht im Bereich der eingeschalteten Leuchte frei sein.

Ist ein bekanntes Problem, und das Werk selbst tauscht hier ausser defekten Dichtungen nichts aus. Der Händler bekommt für solch einen "betauten" keine Erstattung.
Ist im Prinzip ein Konstruktionsfehler, da der Druckausgleich im Scheinwerfer "offen" stattfindet. So kann immer feuchte Luft nachströmen.
Aber das Problem haben auch andere Hersteller, frag mich nur ob ein Mercedes oder BMW Kunde dies hinnehmen muß?

Auch das Problem mit den Lichtschwankungen aufgrund eines zu langsamen Reglers ist wirklich Stand der Technik, das liegt an sehr hohen Stromverbrauchern und mittlerweile einfach zu geringer Boardspannung. Nicht ohne Grund gibt es im LKW-Nutzfahrzeugbereich schon seit Christi Geburt 24V.
 
Zuletzt bearbeitet:

ZOTTY

Benutzer
Themenstarter
Registriert
15.05.2006
Beiträge
38
"Danke"
7
Spritmonitor.de
Yoh, bei der Leiche muss es sich um den Schrauber handeln, der den Murks verzapft hat. ;)

Zurück zum Thema:

Den Gestank zu definieren ist nicht so einfach, ist so eine Mischung zwischen verschmorrendem Kunststoff und verbrennendem Öl, beißt in der Nase. Als angenehm wird der wohl von den Wenigsten empfunden.

Als Quell des Übels konnte ich während einer Rast auf dem Rückweg von Berlin den vorderen Bereich zwischen Kühler und Motorblock ausmachen, wie im Ursprungsbeitrag schon geschrieben, stinkt es links neben der über den Motor führenden Ansaugbrücke, rechts davon nicht. -

Der Meister beim FOH tippt auf Öl, das in den Turbolader gelangt. ?

Was ist das TIS bzw. eine TO ?
 

Turbo Willi

sehr hilfsbereit
Registriert
20.03.2006
Beiträge
1.557
"Danke"
260
Zafira Modell
A
Motor (A)
Z20LET
Getriebe
5 Gang
Hi,
also ich hatte auch diesen Ölgeruch, Bei mir war definitiv der Turbo undicht nach dem neuen kein Geruch mehr auszumachen alles wieder TOP.Turbo wurde komplett mit Leihwagen übernommen.
 

ZOTTY

Benutzer
Themenstarter
Registriert
15.05.2006
Beiträge
38
"Danke"
7
Spritmonitor.de
Hallo,

das mit dem neuen Turbo hat bei mir leider nicht lange geholfen. :cry:

Da auch die Kommuniktion mit meinem FOH stockt, werde ich entweder mit dem Gestank weiterfahren oder das Fahrzeug zurückgeben müssen.
Mal schauen, was die Geschäftsleitung meines FOH dazu sagt. Ist schliesslich nicht das erste, aber evtl. das letzte Fahrzeug, was ich da gekauft habe.

Also, wenn vielleicht doch noch jemand einen Tipp :confused: hat, immer her damit.

Grüße ZOTTY
 

00haschi

Gasbomberpilot
Boardunterstützer
Registriert
26.05.2006
Beiträge
1.689
"Danke"
313
Zafira Modell
B
Motor (B)
Z20LEH
Getriebe
6 Gang
Spritmonitor.de
ZOTTY schrieb:
Hallo,
das mit dem neuen Turbo hat bei mir leider nicht lange geholfen. :cry:
Grüße ZOTTY

Ist der Turbo wirklich getauscht worden? ... ich will ja niemandem etwas unterstellen ... Bei meinem Serviceölwechsel hat man auch gesagt das der Ölfilter gewechselt worden ist ... und nix da ... der alte war noch drin!

Wie Turbowilli schon sagt, das ein bekanntes Problem und zu 99,9% der Turbo.

Du hast doch Garantie, nutze die aus, wechsle den FHO!
 
D

dami_opc

Gast
Hallo, alle zusammen, das Thema möchte ich gern nochmal hochholen.:anbet:
Und zwar habe ich seit 2 Monaten einen Opel Zafira OPC mir zugelegt,:D
und habe seit anfang an Öl geruch im Innenraum.:cry:
Mein Turbo wurde berreits vor 2Wochen gewechselt, der Geruch war 3 Tage weg, nun ist er wieder deutlich zu merken.:doof: Was kann das denn noch sein,:confused:


Vielen Dank

Ach ja vorstellen, werde ich mich in diesem Forum natürlich auch
 

MIG29

wurde vom Forum verbannt
Registriert
30.05.2006
Beiträge
754
"Danke"
81
Zafira Modell
A
Motor (A)
Z20LET
Versuch mal mit Hilfe eines Ölabscheides wie er im Omega B V6 verbaut ist das problem zu beheben.Evtl kommt zuviel Öl über die Entlüftung an den Turbo.

Wenn das nicht merklich besser wird mach mal den Schlach vom Ladeluftkühler ab. Wenn dir da eine Welle von Öl entgegen kommt ist der Lader platt.

Kommtn nur ein paar Tropfen raus ist es nicht weiter schlim.
 

OPC-Burns

Benutzer
Registriert
30.06.2006
Beiträge
61
"Danke"
13
Zafira Modell
A
Motor (A)
Z20LET
Mosche,

Erst mal eine Frage: Bist du dir sicher das dein Turbo gewechselt wurde?

Beim kauf meines OPC wurde auch erzählt das, der öl verlust am Turbo, den ich beim Probefahren und anschliessender begutachtung bemerkt habe, behoben sei!

Doch nach nur zwei - drei Wochen, hatte ich das Problem wieder, doch bei mir hat es geholfen den Turbo zu wechseln. Auch wenn dies nicht gleich gemacht wurde weil man mir erzählen wollte das wäre normal das ein Turbo öl verliert!:doof:
Dies mal lies ich mir den alten Turbo aushändigen!

Haben dafür auch noch drei Tage gebraucht und Leihwagen hat es auch nicht gegeben. Wäre nicht in der Gebrauchtwagen Garantie abgedeckt, meinte mein FOH .

Doch nachdem ich mein OPC wieder hatte mußte ich feststellen, das er jetzt erst recht ÖL verliert, größere ÖL-Tropfen auf dem Stellplatz. Vor dem wechsel des Turbos war es sauber.
Jetzt verliert er Öl, am Entlüftungsrohr. Doch damit wollte mein FOH nichts zu tun haben. Sie meinten das sie da nicht dran waren.
Doch das Rohr liegt doch genau vor dem Krümmer!:confused:
Vermute sie haben entweder das Rohr verbogen oder die Dichtung nicht genau eingesetzt.

Nun nach langem hin und her bekomme ich am Montag ein neues Rohr mit Dichtung!

Hoffe dann ist ruhe.

Deshalb gehe auf nummer sicher und überprüfe deinen Turbo!

Gruß Björn
 

Ulmer

hilft gerne
Registriert
13.05.2006
Beiträge
518
"Danke"
66
Zafira Modell
A
Motor (A)
Z20LET
Es hilft auch manchmal, vorausgesetzt der Lader ist ok, anderes,sprich dickeres Öl zu verwenden. Was für ein Öl hast Du denn drin? Wenns so ein 0WXX ist kanns daran liegen, wechsle mal auf 5W50 oder 10W60.

Grüße
 
Zuletzt bearbeitet:
D

dami_opc

Gast
Hi, danke dass so viele mir noch einmal ein paar tipps geben,
nun meine frage, wo befindet sich das Entlüfftungsrohr??
Gibt es irgend ein foto?? Habe vorhin, bei einem Klasse Wetter:ROFLMAO:
unter meinem Auto gelegen, da habe ich einen ganz kleinen Tropfen unterhalb des Turbos an einem Rohr / Schraube (Ausssen Imbus) gefunden.

Kann das vielleicht der Fehler sein?

mfg
Damian
 
D

dami_opc

Gast
Ich werde Morgen den Ölabscheider mal meinem FOH vorschlagen, mal sehen was dieser dazu sagt.

Kann ich vielleicht noch etwas bei mir prüfen, was dazu führen könnte dass ich diesen unangenehme Geruch bei mir im Auto habe.:confused:
 
Oben Unten