Zafira-Forum.de

Um alle Funktionen des Forums nutzen zu können, legen Sie ein kostenloses Benutzerkonto an, bzw. melden Sie sich in ihrem bestehenden Account an.

Reifen vorne links innen Abgefahren

DerEisMann

sehr hilfsbereit
Boardunterstützer
Themenstarter
Registriert
10.02.2015
Beiträge
3.415
"Danke"
351
Zafira Modell
B
Motor (B)
Z20LEH
Getriebe
6 Gang
Hey, ich war im Februar bei der HU/AU, dort ist aufgefallen, dass der linke Reifen innen stark abgefahren ist, rechts zwar auch aber bei weitem nicht so stark.
Spur war ok, aber kann das so stark vom Sturz kommen?

1BF76194-1F6E-4603-BC2D-F09B8FE2B219.jpg

D6E43AA5-C6D4-437F-AF15-8919289EF6FC.jpg
 

christian_p

Forumsneuling
Registriert
19.06.2017
Beiträge
5
"Danke"
0
Zafira Modell
B
Motor (B)
A17DTR
Getriebe
6 Gang
Ok, danke. Dann bin ich Mal gespannt. Meinen Sommerreifen waren innen total angefahren, das restliche Profil war gleichmäßig und hat noch mindestens 5-6 mm.
Die Winterreifen sind auch etwas ungleichmäßig abgefahren, aber lange nicht so stark.
Gruß
Christian
 

christian_p

Forumsneuling
Registriert
19.06.2017
Beiträge
5
"Danke"
0
Zafira Modell
B
Motor (B)
A17DTR
Getriebe
6 Gang
Hi @DerEisMann , hast du mittlerweile Reifen gewechselt? Wie sahen die aus? Ich werde morgen neue Reifen vorne drauf machen und danach mal zum Spur einstellen gehen...mal sehen was da raus kommt.
 

DerEisMann

sehr hilfsbereit
Boardunterstützer
Themenstarter
Registriert
10.02.2015
Beiträge
3.415
"Danke"
351
Zafira Modell
B
Motor (B)
Z20LEH
Getriebe
6 Gang
Da das HU-Relevant ist musste ich die wechseln, waren halt abgefahren.
Sonst bisher keine Auffälligkeiten mehr.
 
Oben Unten