Zafira-Forum.de

Um alle Funktionen des Forums nutzen zu können, legen Sie ein kostenloses Benutzerkonto an, bzw. melden Sie sich in ihrem bestehenden Account an.

Schon wieder die Hupe

Melvin van Horne

Forumsneuling
Boardunterstützer
Themenstarter
Registriert
14.10.2016
Beiträge
23
"Danke"
2
Zafira Modell
B
Motor (B)
Z18XER
Getriebe
5 Gang
Hallo,

ich trau mich ja fast nicht, das zu schreiben. Aber ich war heute beim TÜV. Siegessicher vorgefahren und kläglich davongeschlichen. Schwerer Mangel! Die Hupe geht nicht. Sonst ist alles OK. Nur die Sch... Hupe! Kann man noch dämlicher durch den TÜV rasseln. Meine Frau hat sich vor Lachen zerrissen und mich dezent darauf hingewiesen das die Ballontröte am Tretauto vom Enkel ja funktioniert und ich mit dem Ding locker durch den TÜV gekommen wäre. Es ist so demütigend ...

Ich habe nun die üblichen Verdächtigen geprüft.

Die Bedienelemente am Lenkrad links funktionieren fehlerfrei.
Die Sicherung Nr 8 ist in Ordnung
Die Stecker in der Luke im Kofferraum sitzen korrekt.
Keine Kombination aus Zündung, Licht und Anzeigenbeleuchtungsdimmer ändert etwas.

Nun könnte es ja sein das, wenn die Hupe nicht geht, die Hupe kaputt ist. :) Mein Plan wäre es, die Hupe auszubauen und mit 12 V aus einer Autobatterie zu testen. Müssten nicht am Stecker 12 V anliegen und mit dem Multimeter messbar sein wenn man hupt? Hält die Hupe sowas aus?

Funktioniert die Hupe eigentlich (wenn sie denn funktioniert) auch bei ausgeschalteter Zündung?
 

Melvin van Horne

Forumsneuling
Boardunterstützer
Themenstarter
Registriert
14.10.2016
Beiträge
23
"Danke"
2
Zafira Modell
B
Motor (B)
Z18XER
Getriebe
5 Gang
Hallo,

na, da wollen wir mal hoffen das es doch die Hupe ist. Alles andere heisst Airbag raus und damit Werkstatt. Und der nächste FOH ist verdammt weit weg. Da fahr ich gute 45 Minuten. Mit so einem Problem in die freie Werkstatt zu gehen ist wohl nicht so optimal. Wie ist das eigentlich. Das Auto ist bis 2014 scheckheftgepflegt. Alle Inspektionen bis auf die letzten beiden vom FOH gemacht. Die berühmte Klammer am CIM ist doch 2010 rausgekommen und müsste doch eigentlich bei einer der folgenden Inspektionen gemacht worden sein. Kann ein FOH eigentlich in seinen Systemen sehen welche Feldabhilfen, Produktverbesserungen und was es da alles gibt der Wagen bekommen hat?

Das lustige ist, das ich mich nicht erinnern kann wann ich das letzte mal gehupt habe. Entweder war ich mit bremsen, lenken und fluchen beschäftigt oder die Gefahr war schon vorbei und da hilft das hupen auch nicht mehr. Hinterherhupen halte ich für zu unpersönlich. Ein laut gebrülltes "sauhundsdrecksdämlichesgottverfluchtes Ars*****h!" ist doch viel entspannender. Ob ich mal versuche damit den TÜV zu bekommen? Ich hab drei Kinder grossgezogen. Die Lautstärke der Opelhupe sollte ich also hinkriegen. ;)
 

DerEisMann

sehr hilfsbereit
Boardunterstützer
Registriert
10.02.2015
Beiträge
4.194
"Danke"
536
Zafira Modell
B
Motor (B)
Z20LEH
Getriebe
6 Gang
Der FOH kann alles Nachvollziehen was an deinem Auto beim FOH gemacht wurde.

Und beim TÜV sollte deine Idee nur Erfolg haben wenn du permanent den Kopf aus dem Auto streckst ;)
 

Melvin van Horne

Forumsneuling
Boardunterstützer
Themenstarter
Registriert
14.10.2016
Beiträge
23
"Danke"
2
Zafira Modell
B
Motor (B)
Z18XER
Getriebe
5 Gang
Hallo,

Ich hab mir in der Bucht eine neue Hupe geholt. Zig mal geprüft. Ja, passt zum Zafira B Bj 2007. Heute kam das Paket. An Stelle des schwarzen Anschlusses hat sie zwei Steckkontakte aus Kupfer. Und nu? Wenn ich die Bilder richtig deute, ist doch an der Hupe ein schwarzer "Plastikblock" von dem ein kurzes Kabel zu einem schwarzen Stecker geht. Und der kommt dann an den Kabelbaum.
So wird das wohl nichts. Oder wird das Plastikteil von der alten Hupe abgezogen und auf die neue gesteckt?

Ich tendiere inzwischen doch zur Variante "Kopf aus dem Fenster".

Kennt jemand einen Bauchredner der mir beim Nachprüfungstermin unauffällig ein Hupengeräusch simuliert?
 

Doc_Tom

Vielschreiber
Boardunterstützer
Registriert
26.08.2013
Beiträge
303
"Danke"
17
Zafira Modell
B
Motor (B)
Z16XNT
Getriebe
6 Gang
bei uns klingt die Hupe bei laufendem Motor etwas, äh, abgewürgt, gequält und unterdrückt.
Muss die evtl. mal in der Wallachei freigehupt werden, oder was kann ich da kontrollieren? Zuleitung am Rotten? Halterung zur Masse evtl. nicht mehr gute genug leitend?

Grüße
Thomas
 

Melvin van Horne

Forumsneuling
Boardunterstützer
Themenstarter
Registriert
14.10.2016
Beiträge
23
"Danke"
2
Zafira Modell
B
Motor (B)
Z18XER
Getriebe
5 Gang
Hallo,

also ich bin heute mal unter das Auto gekrabbelt. Alte Hupe abgebaut. An einer Batterie getestet. Hupt. Kontakte in Stecker und Buchse mit Pressluft, einem Glasfaserradierer und mit Kontaktspray gereinigt. Das nur der Vollständigkeit halber. Zu sehen war nichts. Hupe wieder dran. Und was soll ich sagen. Es hupt. Und nun habe ich auch wieder TÜV.

Ich würde von der Original Zafirahupe keine Wunder erwarten. Das Ding quäkt wirklich jämmerlich. Es gibt aber hier Anleitungen wie man das auf einen etwas würdigeren Ton umbauen kann. Ich würde vielleicht mal versuchen, die Hupe auszubauen und an einer Batterie zu testen. Massekontakt über die Befestigung braucht sie wohl nicht. Beide Leitungen sind im Stecker.
 

Doc_Tom

Vielschreiber
Boardunterstützer
Registriert
26.08.2013
Beiträge
303
"Danke"
17
Zafira Modell
B
Motor (B)
Z16XNT
Getriebe
6 Gang
hab irgendwo schon die hier im Forum irgendwo empfohlene Doppelhupe vom Insignia liegen...
Aktuell zu kalt und es hupt wieder normal, zumindest beim zweiten Druck.
 
Oben Unten