Zafira-Forum.de

Um alle Funktionen des Forums nutzen zu können, legen Sie ein kostenloses Benutzerkonto an, bzw. melden Sie sich in ihrem bestehenden Account an.

Z20LEH - 240PS Surrendes Geräusch - Lichtmaschine oder Freilauf?

DerEisMann

sehr hilfsbereit
Boardunterstützer
Themenstarter
Registriert
10.02.2015
Beiträge
4.753
"Danke"
644
Zafira Modell
B
Motor (B)
Z20LEH
Getriebe
6 Gang
Bin heute mal dazu gekommen den Keilrippenriemen runter zu nehmen wegen einem surrenden Geräusch wenn ich in der Fahrt kurz beschleunige, bzw. ist es auch zu hören wenn ich schalte und dann wieder Gas gebe.

Motorlauf mit Keilrippenriemen:


Motorlauf ohne Keilrippenriemen:


Und das Geräusch im Stand, dieses hohe Heulen:


Wenn ich die Lima von Hand betätige hört mein ein Quieschen wie Gummi, der Freilauf sperrt zwar noch aber was mich verunsichert ist, dass sie sich im Sperrrichtung ein kleinen Stück bewegen lässt, als wenn sie Gummigelagert wäre?!


Also nur Freilauf kaputt oder auch Limalager? :unsure:
 
Ich habe letztes Jahr mal einen neuen Riemen drauf gemacht weil mir der alte einfach zu alt vor kam.
War schon erheblich um wieviel der dann leiser lief, weil das Gummi einfach weicher ist.
ICh höre zwischen den ersten beiden Videos keinen unterschied.
 
Zwei mal das gleiche Video hochgeladen….

Motorlauf mit Keilrippenriemen:

 
Jo, da heult was. Aber was kann man auch nicht raus bekommen.
Ich würde mit einem neuen Riemen anfangen
 
Das Set bzw. habe ich sogar zwei Sets mit Werkzeug gekauft die nicht passen, der LEH Freilauf ist Kleiner als die Vielzähne die in den Sets drin sind.

5189EC33-88BD-49F4-A7EC-03716177D62C.jpeg

Also auf zum dritten Set :eek:, oder eine neue Lima ?!
 
Die Preise für ne komplette Lima sind ja völlig geisteskrank und dann sind die schon wiederaufbereitet
(zumindest Hella oder Bosch)
 
Gib mal Bescheid ob es tatsächlich ohne Ausbau der Lima funktioniert hat und welcher Freilauf gepasst hat
 
Hab mir ein Video dazu angesehen , anhand von der länge von dem Steckschlüssel habe ich mir das auch schon gedacht.
 
Der Bit für den Freilauf kommt morgen, und ich schaue dann gleich, die passenden Lager und den Schleifring habe ich auch schon ausgemacht, dann werde ich mir die Lima selber überholen.
 

Anhänge

  • IMG_2592.jpeg
    IMG_2592.jpeg
    284,8 KB · Aufrufe: 6
Bin heute dazu gekommen die Lima auszubauen und zu zerlegen.

Das kleine Lager am Schleifring habe ich mangels Abzieher nicht runter bekommen.
 

Anhänge

  • IMG_2616D.jpeg
    IMG_2616D.jpeg
    246,7 KB · Aufrufe: 4
  • IMG_2622D.jpeg
    IMG_2622D.jpeg
    239,5 KB · Aufrufe: 4
  • IMG_2623D.jpeg
    IMG_2623D.jpeg
    270,8 KB · Aufrufe: 3
  • IMG_2624D.jpeg
    IMG_2624D.jpeg
    265,1 KB · Aufrufe: 4
  • IMG_2627D.jpeg
    IMG_2627D.jpeg
    365,9 KB · Aufrufe: 4
  • IMG_2631D.jpeg
    IMG_2631D.jpeg
    290,6 KB · Aufrufe: 4
  • IMG_2633D.jpeg
    IMG_2633D.jpeg
    304,1 KB · Aufrufe: 5
  • IMG_2635D.jpeg
    IMG_2635D.jpeg
    240,7 KB · Aufrufe: 5
Zuletzt bearbeitet:

Anhänge

  • IMG_2677D.jpeg
    IMG_2677D.jpeg
    224,3 KB · Aufrufe: 2
  • IMG_2685D.jpeg
    IMG_2685D.jpeg
    236,6 KB · Aufrufe: 1
  • IMG_2732D.jpeg
    IMG_2732D.jpeg
    253,2 KB · Aufrufe: 1
  • IMG_2735D.jpeg
    IMG_2735D.jpeg
    315,7 KB · Aufrufe: 1
  • IMG_2781.jpeg
    IMG_2781.jpeg
    401,2 KB · Aufrufe: 1
  • IMG_2784D.jpeg
    IMG_2784D.jpeg
    281,7 KB · Aufrufe: 1
  • IMG_2782.jpeg
    IMG_2782.jpeg
    259,2 KB · Aufrufe: 1
  • IMG_2819D.jpeg
    IMG_2819D.jpeg
    286,6 KB · Aufrufe: 0
  • IMG_2820.jpeg
    IMG_2820.jpeg
    335,4 KB · Aufrufe: 2
Zum nachkaufen:

  • Lager vorn - 9117938 - BOSCH F 00M 990 410
  • Lager hinten - 9117940 - BOSCH F 00M 990 405
  • Gleichrichter - F00M144002 (nur der Vollständigkeit halber)
  • Einpassring Bosch - F 00M 146 901
  • Schleifring Bosch D16mm - 10807
  • Steckschlüssel für Freilauf - XXL-120723


Und der „defekte“ Freilauf der innen angerostet war:
 

Anhänge

  • IMG_2842D.jpeg
    IMG_2842D.jpeg
    313,5 KB · Aufrufe: 2
  • IMG_2843D.jpeg
    IMG_2843D.jpeg
    298 KB · Aufrufe: 3
  • IMG_2845D.jpeg
    IMG_2845D.jpeg
    258,9 KB · Aufrufe: 2
  • IMG_2846D.jpeg
    IMG_2846D.jpeg
    340,4 KB · Aufrufe: 3
  • IMG_2847D.jpeg
    IMG_2847D.jpeg
    303,2 KB · Aufrufe: 3
  • IMG_2848D.jpeg
    IMG_2848D.jpeg
    275,4 KB · Aufrufe: 3
  • IMG_2849D.jpeg
    IMG_2849D.jpeg
    272,2 KB · Aufrufe: 3
  • IMG_2850.jpeg
    IMG_2850.jpeg
    524,7 KB · Aufrufe: 3
Danke, wollte gestern zum Klima evakuieren fahren und die Lima lädt nicht :unsure:
Bin dann zurück gefahren.
Fehlercode P0621-02 Generator Kontrollampe….
Mal schauen was da los ist, kann wohl am Regler liegen.
 
Der Schleifring war ja am unteren Ring eingelaufen, den Regler habe ich übernommen da erst 10.000KM alt, können sich die Kohlen so einlaufen dass diese keinen richtigen Kontakt zum Schleifring haben?

Der untere Ring ist ganz leicht nur „angekratzt“, leider habe ich kein Bild gemacht.

Wechselspannung habe ich nur 0,013V gemessen, von daher gehe ich mal davon aus, dass die Gleichrichterbrücke in Ordnung ist.
Batteriespannung liegt auch am Regler an, diese wird auf 1,189V gedrückt, was wohl normal sein soll?!

Fehlercode ist P0621-02 Generator Kontrolllampe…..

Die Wickelung hatte irgendwas um die 3Ohm zwischen den Schleifringen.
 
Gut drei Monate später ist min ein neues Lager defekt, hat spiel.


Machte komische Geräusche, dachte erst der Lader ist hin.
Habe eine gebrauchte eingebaut, werd bei der alten aber bei Muse mal rein schauen welches schon kaputt ist.
 
Habe mittlerweile eine „neue“ Lima drin, von StarDax, ich denke mal, dass ist eine ACCargo, also ein Chinanachbau, soweit funktioniert die auch, nur ich finde den Freilauf bzw. die Drehzehl der Lima relativ laut.
Hatte die gebrauchte original Lima auch, nur lauter.

Bin ich zu empfindlich?
 
Zurück
Oben Unten